Probleme mit dem neuen Smart von Car2Go - Was mache ich falsch?

... komplette Frage anzeigen

4 Antworten

Hallo,

das ist mir auch mal passiert, ich bin auf ner 50er unter 30kmh lang gekrochen. Ich wusste nicht was los war, also habe ich alles ausprobiert und gemerkt, dass am Lenkrad Tasten sind, die für so einen augenscheinlichen Tempomat zuständig war. Beim Betätigen bzw. Entsperren des Tempomats ging er wieder. Tipp für dich: Guck dich überall um und spiel rum oder guck in Anleitung im besten Fall.

Bzgl. Lautsprecher solltest du mal im Menü gucken, weil viele diesen ausstellen oder die Lautsprecher sind einfach kaputt, ist mir auch paar mal aufgefallen. Es nutzen ja relativ viele und oft den Wagen...

Hoffe, ich konnte dir etwas helfen

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von cosmocountry
29.01.2016, 18:13

Danke, bin auf jeden Fall beruhigt, dass endlich mal jemand weiß, wovon ich spreche. Beim Car2Go Support haben die so getan, als würde ich Blödsinn reden. War das bei dir auch so, dass das von alleine auf den "Tempomat" umgesprungen ist, also, dass es vorher normal lief, und dann plötzlich so gedrosselt hat? 

0
Kommentar von Hamsterking
30.01.2016, 16:02

Ne, bin beim Lenken mitm Finger dagegen gekommen, deswegen hab ich das sofort bemerkt

0

Da ist wohl die Geschwindigkeitsregelanlage mit Geschwindigkeitsbegrenzung eingeschaltet. Auch Tempomat genannt, bei manchen Autos besonders aus der Mercedes Manufaktur gibt es diese Ausstattung. Theoretisch müsse aber irgendwo eine Kontrollanzeige sein.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von cosmocountry
30.01.2016, 10:16

Ich wüsste halt nicht, wie man den ein- / oder ausschaltet. Komisch war auf der letzten Fahrt, dass im Display die Modus-Anzeige immer zwischen P und D hin- und hergesprungen ist, also zwischen Park- und Fahrmodus. Obwohl ich definitiv im Fahrmodus war.   

0

Da war der Tempomat im Spiel, hast du davor irgendwas gedrückt ? Wenn das wieder passiert, versuch mal den Tempomat auszuschalten

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von cosmocountry
30.01.2016, 10:14

Nein, das ist ja das Komische, ich habe nichts gedrückt und es trat auch jedes Mal plötzlich auf, also vorher an zwei Ampeln kein Problem, und dann plötzlich an der nächsten dieser komisch blockierte Antrieb. Ich habe dann auch romprobiert, aber keinen Umschaltknopf gefunden, der mir geholfen hätte. Wo wäre der denn am neuen Smart, weißt du das? 

0

Hatte gestern mal wieder das gleiche Problem und das hin- und herschalten auf den verschiedenen Knöpfen hat nicht wirklich was genutzt... Hat noch jemand Tipps, bitte? Hatte eine schreckliche Fahrt, mit unter 30 auf Schnellstraße, hinter mir hupender Feierabendverkehr ... :((

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?