Probleme mit dem Mainboard?

...komplette Frage anzeigen

3 Antworten

Hej,

ich hatte mal ein ähnliches Problem wie bei Dir. Manchmal konnte ich etwas länger im Windows arbeiten, bevor er sich mit Bluescreen verabschiedet hat und manchmal schmierte er auch kurz nach dem hochfahren ab.
Auffällig war, dass es nie zur gleichen Zeit oder an derselben Stelle geschah und nach langem hin und her habe ich mir mal mein Mainboard genauer angeschaut und siehe da, es waren fast sämtliche Kondensatoren darauf geqollen. Diese kleinen runden Dinger mit dem silbernen flachen Metall oben drauf wenn Du rein schaust. Sieh Dir die mal bitte genauer an. Ein gesunder Kondensator sollte oben flach (keine Wölbung) sein und es darf auch nichts von dem Innenleben nach aussen quellen, also keine dunklen Flecken auf der silbernen Oberseite usw. Meistens siehst Du das aber ganz schnell wenn Du genau hin schaust.
So ein Kondensator hat eine ungefähre Lebenserwartung von 5000 Stunden dann fangen die Dinger an zu sterben. Die Spannung kann dann nicht mehr aufrecht gehalten werden und die Kiste schmiert ab.
Du könntest die Kondensatoren austauschen (auslöten und neue rein) oder dann eben das ganze Board alternativ tauschen.
Sollte das Mainboard in Ordnung aussehen (zumindest optisch was man sehen kann) könnte es auch ein Problem beim Netzteil sein. Auch hier gilt dasselbe wie mit dem Mainboard. Es sind auch hier Kondensatoren verbaut, Du müsstest das Netzteil aufmachen und nachschauen. Bitte berühre dabei aber keine elektronischen Komponenten oder die Platine, denn auf den Kondenatoren im Netzteil kann durchaus noch Restspannung sein und die tut sehr weh. ;)
Ich würde das Netzteil durch ein anderes mal testen und schauen ob es dann geht falls Du eines da hast oder aus dem Bekannten-/Familienkreis besorgen kannst. Eine Reparatur des Netzteils lohnt sich aufgrund des z.T. geringen Anschaffungspreises eher nicht. Dann lieber durch ein neues ersetzen, falls hier das Problem liegt.

Viel Erfolg bei der Suche und Behebung.

MfG

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Bunakk
17.08.2016, 17:35

Das Netzteil sieht sehr sauber aus. Ich muss dann demnächst mal mein Rechner auseinander bauen, da ich mir die Netzteile genauer anschauen mag, wie du schon sagst. :) Da könnte das Problem drann liegen, danke für die ausführliche antwort !!

0

Also grundsätzlich kann das vieles sein.
Angefangen über defektes Motherboard (Stromversorgung instabil), defektes Netzteil (ebenfalls Stromversorgung), RAM, Festplatte etc.

Und es scheint einen thermischen Einfluß zu geben. Wenn die fehlerhafte Komponente warm ist, dann läuft sie offenbar besser / stabiler.
Das könnte auch auf einen simplen Wackelkontakt hindeuten.

Ist das ein älteres Gerät ?
Falls Du Dich traust, kann man man alle Steckverbinder - auf RAM bzw. CPU - mal auseinander und wieder zusammenstecken.

Ansonsten hilft wohl nur nacheinander jede Komponente einzeln zu 'stressen'.
Dafür gibt es eine Reihe von Programmen die man laufen lassen kann.



Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Bunakk
17.08.2016, 17:22

Danke! Ich werde wenn ich das Problem herausgefunden habe bescheid geben :)

0

Hört sich ein bisschen nach defektem RAM an.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Bunakk
17.08.2016, 17:05

D.h? Was muss ich machen um das Problem zu lösen?

0
Kommentar von techblaster
17.08.2016, 17:15

Diese Meinung kann ich an der Stelle nicht teilen und ich vermute auch nicht, dass Probelm beim Arbeitsspeicher liegt.
Zitat: "...Oder wenn ich mein Pc hochfahre stürzt er schon ab bevor er hochgefahren ist"
Wenn ich also richtig verstanden habe, geht der manchmal schon aus, bevor Windows überhaupt gestartet ist? Falls es so sein sollte sehe ich das Problem woanders.

0

Was möchtest Du wissen?