Problem mit Telekom Router?

...komplette Frage anzeigen

4 Antworten

Hallo TalentIstKing,

wenn am Speedport Power, Link und WLAN leuchtet, deutet es darauf hin, dass die dort eingetragenen Zugangsdaten falsch sind oder, dass gar keine eingetragen sind.

Wenn dein Rechner per Kabel verbunden ist und du schon nicht auf die Konfig-Seite des Speedport kommst, Speedport.ip oder 192.168.2.1, liegt hier schon ein Fehler im lokalen Netzwerk vor. Das Kabel ist defekt, der Netzwerkadapter ist defekt, der LAN-Port ist defekt, all das ist möglich.

Als Alternative ist es tatsächlich sinnvoll, sich mit einem anderen Gerät, z.B. Tablet oder Smartphone, mit dem Speedport per WLAN zu verbinden und die Konfiguration zu checken.

Im Handbuch des Speedports selbst ist dies auch sehr gut beschrieben.

Viele Grüße Daniel H. von Telekom hilft

Antwort bewerten Vielen Dank für Deine Bewertung

Um auf den Router zuzugreifen brachst du in der tat keinen Internetzugriff . sondern nur eine Verbindung zum Router .

Im allgemeinen reicht hier schon ein LAN Kabelanschluss.

Sollte bei dem Router die WLan leuchte aus sein hast du auch keine Verbindung zum Router .

Bei manchen Browsern musst du http:\\\\\\\\Speedport.ip eingeben .das http:\\\\\\\\ ist wichtig !

Antwort bewerten Vielen Dank für Deine Bewertung
TalentIstKing 02.09.2016, 20:23

habe ich gemacht will verbinden und dann redet der von fehlerhaften Kabelverbindung obwohl die Kabel alle richtig stecken und ich schon 10x getauscht habe

0
Lkwfahrer1003 03.09.2016, 14:37
@TalentIstKing

eine Fehlerhafte Kabelverbindung , hast du auch ein Lan kabel ? bzw. ist das kabel evtl. defekt ?

Hast du ein Wlan  gerät zur Hand ?

Hat der Router vorher schon mal funktioniert oder ist das der erste gebrauch ?

0
asdundab 04.09.2016, 19:34

Fehlerhafte Kabelverbindung heißt, dass das DSL Kabel nicht richtig sitzt. Kann aber auch ein Problem in der Vermittlungsstelle sein.

0
Lkwfahrer1003 04.09.2016, 21:54

Vermittlungsstelle

Eher nicht wenn er mit der telekom schon telefoniert hat !

Die Messen alles durch bis zum PC !

Und wenn die WLAN leichte an ist , kann er sich auch mit dem Router verbinden ! Man sollte dann allerdings wissen wie das geht !

Ich glaube nämlich das er keinen Plan hat wie man eine WLAN Verbindung einrichtet !

0

Erstmal den Router neu starten (Strom-Stecker kurz ziehen und wieder einstecken; dies nicht machen, wenn Bitte warten aufleuchtet oder blinkt) und anschließend 3 Minuten warten.

Hilft das nichts, dann nenne mir mal bitte das Modell und sage, welche LEDs leuchen.

Antwort bewerten Vielen Dank für Deine Bewertung
TalentIstKing 04.09.2016, 19:58

speedport w724 Typ B link Power und wlan leuchten

0
asdundab 04.09.2016, 20:14

Dazu solltest du per WLAN oder LAN mit dem Router verbunden sein. Wenn du ihn gerade erst gesartet hast, und dieser Status besteht, kann es auch nurnoch etwas dauern (i.d.R. noch max. 3 Minuten) bis die LED Online, und später noch Telefonie angeht.

0

Hei,

probiers mal mit 192.168.2.1

Lg

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?