Problem mit Mods und Minecraft (1.7.2)

...komplette Frage anzeigen

1 Antwort

Diese Meldung kommt wenn du den Forge 1.7.2 installieren willst aber du noch nie die normale 1.7.2 Version gespielt hast.Das must du erst machen!

AlPeWuBrDu 09.03.2014, 10:51

Ok danke :D

0
AlPeWuBrDu 09.03.2014, 11:36
@AlPeWuBrDu

Es funktioniert leider immer noch nicht! :( Hat jemand anders eine Idee?

Gibt es vielleicht irgendwo die mÖglichkeit gemoddete MC Ordner zu downloaden?

0

Was möchtest Du wissen?