Problem mit meine Mazda 323

...komplette Frage anzeigen

10 Antworten

Ich würde mich der Antwort von "elitehunter" anschließen - den ersten Tipp von "Moewe603" halte ich für etwas gewagt... :-)

klappt leider immer noch nicht.Drosselklappe wurde jetzt schon gecheckt sowie steuergerät... der 4 zylinder fällt manchmal aus bzw macht nich mit. ich werd noch wahnsinnig

0

Hallo ich fahre auch eine Mazda 323 F ba 1,5 L Und das selbe Problem hatte ich auch. Zeit lang funktionierte der Motor ganz normal und dann plötzlich kommt es wieder der Leerlauf wird unruhig , beim einschalten der Klimaanlage oder beim lenken bis zum einschlag ging auch manchmal der Motor aus. Lange hab ich rum gesucht was es auch sein kann. Bei mir war das nicht der Luftmengenmesser und nicht der Potentiometer. Sondern der Leerlaufregler !! Lass den Motor warm laufen danach zieh den Stecker vom Luftmengenmesser ( Schwarzes Kästchen am Luftfilterkasten) Beim laufendem Motor!! Danach mach den Stecker wider ran, Den Leerlauf muss drastisch runter gehen kann sogar der Motor ausgehen oder er springt wider hoch, das heißt
Dein Luftmengenmesser Funktioniert richtig.. der Potentiometer bei Mazda ist dicht verschlossen dort kann so gut wie gar keine Dreck hinein gehen. Den kannst du übrigens auch auf Funktion testen. Einfach abschrauben und Beim laufendem Motor hin und her drehen. An den Einspritzdüsen muss so ein klotzendes Geräusch hörbar sein. Und wenn das alles Funktionier wie beschrieben dann ist es der Leerlaufregler!!
Aber keine Angst das heißt lange nicht das er kaputt ist, das ist ein anfache magnetzugmotor mit einem Ventil. Der sitzt unter dem trommel wo Gaspedalseil befestigt ist.

Um den runter zu machen mach lieber das ganze Drosselklappeeinheit ab di ist nur mit 4 m8 schrauben befestigt . um den Regler runter zu machen bräuchte ich spezielle sternimbus mit einem loch in der Mitte, es sind sicherungsschrauben mit einem bolzen in der Mitte. Und jetzt zur Sache!! Wenn Du das teil Runter hast seihst du ein kegelförmige Ventil und aus diesem Kegel steckt ein Bolzen raus etwa 6-8 mm und im diesem bolzen innen drin ist ein kleine Bohrung etwa 1 mm im Durchmesser und genau der ist meistens verstopft . Zum putzen einfach den Ventil raus ziehen ( Keine Angst der kommt mit eine kleinem Kupferzylinder und eine kleine feder raus) und mit einem Zahnstocher gründlich ausputzen. Durch dieses kleines loch bei sehr geringem Drehzahl wird ein Vakuum erzeugt da durch öffnet sich der Ventil etwas, somit wird der Leerlauf nicht nur elektrisch sondern auch mechanisch unterstützt..

Nach dem putzen wird manchmal sogar der Leerlauf etwas höher als erwartet , das kannst du mit dem Poti wieder einstelen.

0

Wenn du sagst das hinter dem nicht richtig laufen und dem nicht richtig ziehen "kein System" zu erkennen ist, gehe ich erst mal davon aus, dass es auch egal ist, ob der Wagen kalt oder warm ist und das die Außentemperatur auch keine Rolle spielt... Kann es vielleicht sein, dass der Wagen im Leerlauf manchmal Drehzahlschwankungen hat, sprich kurz vorm ausgehen ist und im selben Moment gleich wieder von selbst hochdreht und sich ab und zu während der Fahrt Leistungseinbrüche feststellen lassen? Wenn das der Fall ist, tippe ich ganz stark auf die Drosselklappensteuereinheit. Lass die einfach mal überprüfen. Oft ist es so, dass diese nur verdreckt ist und dann reicht schon das reinigen und ggf neu anpassen des Bauteils. Diese Steuereinheit ist mit einem Potentiometer verbunden, welches dem Steuergerät sagt, wie weit die Drosselklappe geöffnet ist. Daraus wird dann die Menge der durchströmenden Luft errechnet und die passende Menge Kraftstoff kann zugefügt werden. Sollte die Drosselklappe z.B. durch Ablagerungen nicht richtig schließen, oder zu weit offen sein weil sie auf Verrußungen oder anderen Verschmutzungen aufliegt, oder daran "hängen" bleibt und/oder schwerer öffnet oder schließt, bekommt das Steuergerät verfälschte Werte und somit kann nicht das optimale Kraftstoff-Luft-Gemisch erzeugt werden, welches dringend nötig ist, damit das Fahrzeug seine Leistung hat und "rund" läuft. Sag mir doch bitte Bescheid wenn du den Fehler gefunden hast oder es der Fehler ist... Hoffe ich konnte dir damit weiterhelfen... Ansonsten meld dich einfach wieder... Schicke dir noch einen Link, der dir zeigt wie man das Teil reinigt oder ggf das Potentiometer ersetzt. Musst dann nur speziell nach deinem Auto schauen... http://www.vw-bus-t4.de/index.php?sid=93

Wenn er noch einen Vergaser mit Drosselklappe hat , Liquimolly kaufen , etwas abseits in eine abgelegene ecke fahren , Liquimolly direkt in den Vergaser schütten , gibt eine riesen qualm wolke und alles ist wieder frei .

0

Die drosselklappe ist es nicht. auch schon überprüft

0

Hallo, habe das selbe Problem mit dem Mazda 323 F Bj: 99 meiner Freundin. Wollte Fragen ob du denn Fehler gefunden hast ??? Weil ich weiss nicht mehr was ich machen soll. Weil er läft mal auch ganz gut dann wieder nicht dann wieder doch usw. letzte zeit läuft er fast garnicht. Ich will jetzt nicht grossartig Geld ausgeben solange ich nicht weiss woran es liegt. Luft filter schon geguckt ist noch okay, luftmengenmesser liegt wohl auch nicht an dem. Bitte um hilfe, danke.

Hallo noch mal an alle, hab diese Anleitung hier befolgt von eugenmaxxel! Hab den schwarzen stecker am luftzufuhrschlauch abgezogen, der Moptor ist ausgegangen, also i.O.

Hab das ding unter der Gaszugbefestigung, das mit dem ventil ausgebaut war nicht verstopft. Die Drosselklappe ausgebaut, sie war von ihnen komplett schwarz (motorseite), und gereinigt. Das andere schwarze ding an der Drosselklappe was man lockern kann und hin und her bisschen drehen kann, los gemacht und versucht damit die drehzahl einzustellen, zusammen mit der kreuzschraube oben an der drosselklappe.

leider nix gebracht, glaube ich.

Problem ist: -Drehzahlschwankungen im Leerlauf! -Schalte ich heckscheibenhzg. mit dazu geht die drehzahl von 900 ca. auf 400 dann wieder hoch auf 900 und immer so weiter 1 -bei Licht, Heizung, Radio, einlenken auch so aber nicht so stark wie bei der heckscheibenheizung.

beim fahren , wenn ich kupple oder komplett vom gas gehe und dann wieder aufs gas gehe bleibt die leistung weg und der wagen beschleunigt nicht. er wackelt etwas ,es sind so schussgeräusche zu hören und wenn ich weiter mit dem gas spiele dann fängt er sich wieder bis zum nächsten schalten/kuppeln.

nach der reinigungs und check aktion habe ich ne probefahrt gemacht und dann kam wieder das ganze aber nur kurz. hat sich schneller wieder gefangen. Er lief wunderbar bis ich mal mit höherer drehzahl beschleunigt habe.

so das auto hat jetzt 201000 km gelaufen die letzten 100000 in meinem besitz, hab noch nicht zahnriemen gewechselt. weiss auch nicht ob der vorbesitzer gewechselt hat. der luftschlauch vom luftfilter zur drosselklappe hatte risse/löcher hab ihn mit klebeband dicht gemacht so das er da die luft nicht ziehen kann. Das auto wird hauptsächlich mit gas betrieben da ich weit zu arbeit fahren muss. Aber ob gas oder benzin der fehler ist der selbe.

ölwechsel vor 2 wochen gemacht, luftfilter letzten sommer gewechselt. zündspulen letztes jahr gewechselt.

bitte um hilfe , kann mir leider kein neues auto leisten, da nachwuchs erwartet wird.

Bei mir wurde ein Steuergerät gewechselt und dann ging es.Vielleicht war aber auch nur ein Kabel locker was beim Steuergerätetausch wieder fest gemacht wurde.Sowas ist schwierig rauszufinden. Den Luftschlauch solltest du lieber neu bzw gebraucht holen-bei mir hat es etwa 10-15eur gekostet ( hab auch versucht mit Klebeband abzudichten, war teilweise wieder locker und man weiß nie ob er nun Luft zieht oder nicht.Da fällt dann auch die Drehzahl ab und wieder hoch,je nachdem wieviel luft er grad durchlässt )

Am besten du googelst nach einem Mazda Forum und beschreibst dort dein Problem. Frage lieber einen Mechaniker oder jemand mit Erfahrung und versuch nicht nach dem groben Halbwissen Anderer dein Auto auseinanderzubasteln.

Viel Erfolg

0

hallo.habe auch ein mazda bj 1996. bei mir ist auch so ein fehler.am anfang zieht es gar nicht.fühlt sich an wie zylinderkopfdichtung,ob das kaputt wäre. startet sofort ,aber läuft sehr unruhig.Tempereatur anzeige sehr gut nchdem es warm ist,geht auch nicht mit der gradzahl nicht nach oben. Aber sobald die karre warm ist,..keine probleme,läuft ob nichts gewesen wäre.

kennst dieses problem jemand? danke!!!

Versuch es mal mit einem Öl wechsel hat bei mir geholfen

Was sagt denn die Werkstatt?

die sagt- zitat : " ??? "

0

Da sizt der Leerlaufregler

Leerlaufregler - (Auto, Mazda, Mazda 323 1.5F BJ 1999)

Die Bassrolle versetzt durch die unteren Frequenzen die Einspritzdüse in Stotterschwingungen . Diese wiederum streuen Hochfrequenzen sporadisch in die Zündkabel. 'Typische Eigenschaften bei dem 323

hab die mal zwischenzeitlich rausgebaut, verändert leider nichts

0

Was möchtest Du wissen?