Powerline (Allnet) schlechte Verbindung?

...komplette Frage anzeigen

3 Antworten

Konntest du die Dose durch den Techniker nicht auf die in deinem Büro umstellen lassen? Bzw. weißt du, wo das Kabel der TAE im Büro endet.

Das wäre bei weitem die beste Lösung; insbesondere auch im Bezug auf die Telefonie.

Antwort bewerten Vielen Dank für Deine Bewertung

Das könnte daran liegen, dass die Steckdosen, die Du jetzt verwendest, an verschiedenen Phasen angeschlossen sind. Lies dazu mal hier: 

http://www.allnet.de/de/allnet-brand/produkte/powerline/powerline-zubehoer/p/allnet-all1688pc-powerline-phasenkoppler-3-phasen-lx/

Die Powerlines funktionierten bei meinem vorherigen Anbieter (Kabel Deutschland) einwandfrei, aber damals ging die Powerline aus dem Keller nach Oben.

Das hat aber nichts mit dem Anbieter zu tun. Wahrscheinlich hattest Du Glück und die Steckdosen, an denen die Adapter eingesteckt waren, waren zufällig auf die gleiche Phase geschaltet.

Antwort bewerten Vielen Dank für Deine Bewertung
littlestegi 05.09.2016, 21:14

Aber die Keller Powerline ging auch dorthin wo jetzt der Router steht, also die Phasen passten für Keller - 2. Stock und Keller - Mein Zimmer, aber 2. Stock - Mein Zimmer funktioniert jetzt nicht?

0
LemyDanger57 05.09.2016, 21:23
@littlestegi

Ist das im zweiten Stock jetzt die gleiche Steckdose wie vorher?

Achte auch mal darauf, was bei der verlinkten Seite von Allnet unter "Allgemeine Grundregeln" steht. Bei mir gibt es  zum Beispiel (mit Devolos) Probleme, wenn ich eine bestimmte TSeckdose benutze, die hinter dem Deckenlichtschalter liegt, und ich das Licht (mit LED-Lampen) einschalte.

0

An den Powerline-Adaptern liegt es selten, wenn nicht Telefone dazwischenfunken - die machen mit ihrem Strombedarf ab und zu Stunk und sollen laut den meisten Anleitungen am Adapter selbst Angeschlossen werden.

Hast du die Probleme auch, wenn du mit einem Laptop direkt per Netzwerkkabel an den Telekomrouter gehst?

Antwort bewerten Vielen Dank für Deine Bewertung
littlestegi 05.09.2016, 19:07

Bei direkter LAN Verbindung geht es einwandfrei. Telefone sind noch nicht angeschlossen

0
valvaris 05.09.2016, 20:03

hmmm dann stört wirklich irgendwas die Stromleitung... Kabelknick? Evtl mal ohne Wlan im Powerline?

0

Was möchtest Du wissen?