Pokemon GO Dieses Gerät kst mit dieser version nicht kompatiebel?

...komplette Frage anzeigen

1 Antwort

Wenn mind. Android 4.4 drauf ist APK runterladen http://www.apkmirror.com/apk/niantic-inc/ Da manche (bei der aktuellen vom Paystore) geschrieben haben, die App hängt beim Start, ev. die Vorgängerversion versuchen

Was möchtest Du wissen?