Pokemon GO auf Android 4.0?

... komplette Frage anzeigen

2 Antworten

Du brauchst mindestens Kitkat, also 4.4.

Antwort bewerten Vielen Dank für Deine Bewertung

Nein es funkt. nur mit 4.3 und über.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von xxjustin27
27.07.2016, 19:45

laber kein Müll 4.4

0

Was möchtest Du wissen?