Pokemon GO | Fehler beim Parsen?

...komplette Frage anzeigen

2 Antworten

Habe das selbe Problem mit meinem Handy (4,22). Man braucht 4,44 Version. Ich habe es auch im Internet heruntergeladen und bei mir kam auch der Parsingfehler. 

Es ist Android 4.4 erforderlich. Ich persönlich warte aber auf die richtigen realese.

Dann mach ich das lieber auch! <3

0

Was möchtest Du wissen?