Pocket Tool installieren?

...komplette Frage anzeigen

1 Antwort

Ich würde nicht PocketTool installieren! Ich habe selber PocketTool und es funktioniert nicht! (Funktioniert bei niemanden ab 0.8.0) Du kannst ja Block Launcher nehmen!

Was möchtest Du wissen?