Plugins werden mit Fehlern geladen?

...komplette Frage anzeigen

3 Antworten

Das Plugin hat einen Fehler im Code! immer wenn du dich bewegst wird dieser Fehler ausgelöst. du musst dafür ein anderes Plugin verwenden

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von DeejayBen
09.02.2016, 12:06

Welches denn?

ich habe zuletzt Plotme Default core installiert dann kam dieser Fehler

0
Kommentar von Pizzaburger
09.02.2016, 12:07

Das RangeMode plugin

1
Kommentar von DeejayBen
09.02.2016, 12:13

Also ich habe nun PlotmeDefault-core entfernt und nun geht alles. Aber unseren Playern ist die gswelt wichtig

0
Kommentar von Pizzaburger
09.02.2016, 12:19

dann nimm ein anderes RangeMode plugin

1

Weil Bedwars geht aufeinmal auch nicht

Antwort bewerten Vielen Dank für Deine Bewertung

Hat du das RangeMode plugin selber gemacht?

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von DeejayBen
09.02.2016, 11:59

Nein

0

Was möchtest Du wissen?