Plötzlich sehr hohe Wasserwerte im Aquarium!

2 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Hallo Melvin, wenn du den Filter mit frischem Wasser gereinigt hast, kann es durchaus sein, das du die für die Fische indirekt lebensnotwendigen Filterbakterien, die giftiges Ammoniak und Ammonium entgiften und aus dem giftigen Nitrit ungiftiges Nitrat machen( was bei zu hohen Werten aber auch problematisch werden kann..) entfernt hast. Du musst sofort einen 50% Teilwasserwechsel machen (besser 60%), um die giftigen Stoffe gut rauszubekommen. Des Weiteren darfst du die naschten Tage wirklich nicht viel füttern.

Wenn du den Filter allerdings mit Aquariumwasser gereinigt hast, wüsste ich den Anlass für deine Probleme nicht..

Gutes Gelingen und viel Glück den AQbewohner, Complained

Was mich stark wundert. Du hast selber keine Ahnung, was aus deinen Fragen zu erkennen ist, gibst aber solche Antworten ab, schon sehr merkwürdig

0

Wie wäre es mal mit genauen Infos. Weder nennst du leider die Art des Aquariums, meine Einrichtung, Fischarten, und Wasserwechsel. Ebenso lese ich kein Wort darüber, wie du den Filter gereinigt hast. Auch das ein Filter nach 4 Wochen schon fast gar nicht mehr läuft, deutet auf gravierende Fehler hin.

Dazu wundere ich mich über Ammoniumtest, den normal kein Mensch besitzt, denn Nitrit und Nitrat reichen aus. Ph Gh und Kh gibst du gar nicht an. Auch passen die Werte nicht zusammen, und denke sie sind nur erfunden. Denn wenn du 5mg Ammonium auf 1 Liter hättest, würde alle Fische binnen Min schon sterben. Und wenn der Ammoniumgehalt bei 5mg liegt, dann passen deine Nitritwerte niemals und auch nicht die Nitratwerte.

Und klar dann Sera Mittel als Lösung einsetzen. Sorry mich verwundert alles an dieser Frage.

Brauner belag auf Aquariuminnenfilter?

Hallo ich habe folgendes Problem mein 30 Liter Tetra Becken läuft einwandfrei und hat auch top Wasserwerte keine Pinselalgen oder sonstige Verunreinigungen bis auf den Tetra Innenfilter dieser sieht nach dem Reinigen nach knapp 2 Wochen wieder aus wie auf dem Bild zu sehen? Woran liegt das, dass der Filter immer so einen braunen Belag ansetzt ? Aquarium ist schon seit einem halben Jahr ca. In Betrieb. Besatz sind 4 CPO und 3 kleine Micro Welse.

...zur Frage

Schleim im Aquarium? Geruch von faulen Eiern?

Hallo zusammen!

Ich habe 2 Aquarien. Ein 200 Liter becken und ein kleines 60 Liter Becken. In dem 60 er Becken leben ein kleiner blauer Krebs, 2 männliche Endlerguppis, 2 Guppi weibchen, ein Molly weibchen zum Babys gebommen und ein Aufzuchtsbecken mit circa 15-20 Babay´s die jetzt gut eine Woche alt sind.

Das problem ist, das Wasser riecht ständig nach faulen Eiern, wenn ich nicht alle 3 Tage einen Teilwasserwechsel mache. Die Pflnazen und einrichtungsgegenstände verschleimen schnell und heftig. Der Filter (Fluval U2) muss ebenfalls alle 3-4 Tage gereinigt werden, sonst schleimen die Biomax ringe so schnell zu das der Filter nicht mehr richtig arbeitet und die Leistung sehr stark nachlässt. Der Verstopft regelrecht an den Ringen.

Ist das Normal? Was kann man dagegen machen?

Die Wasserwerte (PH, Wasserhärte, Nitrit, Nitrat, Clohr) sind aber alle O.K. und die Fische leben alle und sind putz munter.

...zur Frage

No³ und No² im 180L Aquarium entfernen?

Hallo, Ich habe seit 8 Wochen mein AQ Juwel Rio 180L. Ich habe von Anfang an ein relativ milchiges Wasser, welches auf Bakterienblüte oder Algen hinweißt. Wie bekomme ich die No² & No³ Werte in den Griff?

Testwerte (JBL ProScan): pH: 7 KH: 4,5 GH: >7 No²: 0,25 No³: 75 Co²: 15,5 Cl: 0

Zur Technik: Eheim Außenfilter Experience 350 Bio Co² Anlage Marke Eigenbau Momentan UV LAMPE DEFEKT & Außer Betrieb: Eheim UVC Klärer 800 Heizstab Eheim Thermocontrol 200W

Zum Besatz: (Fisch) 6 EndlerGuppys (Poecilia wingei) 6 Antennenwelse (Ancistrus spec.) 4 BlackMollys (Poecilia shenops) 2 Garnelen Art Unbekannt 10 Neons (Paracheirodon innesi)

Besatz: (Pflanze)

ca 15 verschiedene Pflanzen Arten Vorder-/Mittel- und Hintergrundpflanzen

...zur Frage

Fische sterben nach EASY BALANCE?

Hallo. Nachdem ich mein Aquarium komplett neu eingerichtet habe und die Bakterien von Filter übernommen habe, habe ich das neue Wasser mit Tetras Easy Balance nach angegebener Menge angereichert, um die Wasserwerte zu stabilisieren. Im Verlaufe des Tages ist das Wasser dann immer trüber geworden. Am Abend habe ich einmal mit der Taschenlampe hineingeleuchtet und gesehen, dass die Fische alle nach Luft schnappen und manche bereits auf dem Rücken liegend am Boden starben.

Habe sofort alle Fische wieder aus dem Aquarium gefangen und musste doch traurig feststellen, dass 7, kurz davor noch atmend, Fische bereits gestorben waren :(

Ich habe das Wasser heute morgen mit Tetra Easy Balance zum schnelleren stabilisieren der Wasserwerte nach genauer Angabe angewendet. Das entspricht für mein 180 Liter Becken 2,5mL / 10L = 45mL / 180L.

Was sol ich tun, um meinen Fischen schnellstmöglich wieder ihr Zuhause anbieten zu können, ohne sie Tage oder im schlimmsten Fall Wochen lang in ihrem beheizten und mit Sprudelstein besetzen Eimer ausharren zu müssen?

Und was kann eine Ursache für das schnelle "Fehlwirken" des Mittels oder des Umkippens gewesen sein ?

Nitrit lässt sich ausschließen, dies habe ich per Streifen-test mehrmals getestet. Immer im grünen Bereich.

Vielen Dank für Eure Hilfe vorab :D

LG

...zur Frage

Pflanzen verkümmern im aquarium nach neueinrichtung

Nach fast 3 jähriger laufzeit hatte ich mein aquarium vor 4 wochen Grundauf neu eingerichtet. Die gründe Hierführ waren starker algenbefall zu 95% Pinselalgen dere folge ein nur spährlicher Pflanzenwuchs waren. Die Fische wurden in ein zweites aquarium zeitweise umgesetzt die Pflanzen waren auf grund der Pinselalgen nicht mehr zu retten. Das auarium wurde also komplett ausgeräumt der filter gespühlt neuer Nährboden eingefüllt aquarienkies drauf, einige tage gewartet pflanzen eingesete wieder einige tage gewartet fische eingestzt. Nun nach einigen wochen sieht die anfangs so schöne pflanzenpracht verkümmert aus und ich kann mir nicht erklären warum?

Nun zu den Daten: 200l Aquarium

Wasserwerte:

  • Nitrat: <10mg/l
  • Nitrit: 0mg/l
  • Gesamthärte:>7°d
  • Karbonathärte: 10°d
  • PH:8,0

Filterung:

  • JBL e900 Außenfilter gefüllt mit knapp 2l Siporax und Filterschwämmen zur vor und Nachfilterung
  • Juwel innenfilter nur mit Filterschwämmen Bestückt
  • 1l Anionenaustauscher zur nitratentfernung Nach außenfilter

Fische und Pflanzen siehe Bilder.

Danke im Vorraus

...zur Frage

Eheim Innenfilter Defekt?

Hallo Leute.

ich habe seit ein paar Monaten ein 125l Aquarium. So ein Komplettset mit Innenfilter, Heizstab und so weiter. Nun war ich zum Jahreswechsel zu Hause, als ich nach 2 Tagen wieder kam war mein Paar Schmetterlingsbuntbarsche tod. Ich habe sofort die Wasserwerte überprüft, die waren zwar nicht Perfekt aber in Ordnung.

Jedoch ist mir aufgefallen, dass mein Filter keine Luftbläschen mehr "aussprudelt" kann es sein, dass der Sauerstoffgehlt zu niedrig ist? Alle anderen Fische sind aber okay. Und wie bekomme ich den Filter wieder richtig zum laufen?

für schnelle Antworten wäre ich dankbar.

...zur Frage

Was möchtest Du wissen?