Ping wird nicht beantwortet?

...komplette Frage anzeigen

2 Antworten

Guten Abend D3rFr3aky,

gerne bin ich behilflich.

Verrate mir vorher aber bitte mal, welchen Tarif und welche DSL-Leitung du nutzt. Dann interessiert mich noch, welchen Router du angeschlossen hast.

Hast du mal den Server, auf den du zugreifen möchtest, angepingt?

Alternativ dazu, kannst du auch mal einen Tracert auf den Server machen, den du erreichen möchtest.

Das Ergebnis poste bitte hier einmal für mich.

Viele Grüße

Rebekka H. von Telekom hilft

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von D3rFr3aky
17.04.2016, 00:49

  Router: W504V

Habe aber die vermutung das ich gedeDoS´t wurde. Habe mal in den Router log reingeschaut:

16.04.2016 23:10:21 DoS(Denial of Service) Angriff UDP Flood Stop wurde entdeckt. (FW101)
16.04.2016 23:10:21 DoS(Denial of Service) Angriff UDP Flood (per Min) Stop wurde entdeckt. (FW101)
16.04.2016 23:09:48 DoS(Denial of Service) Angriff UDP Flood (per Min) wurde entdeckt. (FW101)
16.04.2016 23:09:48 DoS(Denial of Service) Angriff UDP flood wurde entdeckt. (FW101)
16.04.2016 23:09:48 DoS(Denial of Service) Angriff UDP Flood (per Min) wurde entdeckt. (FW101)
16.04.2016 23:09:48 DoS(Denial of Service) Angriff UDP flood wurde entdeckt. (FW101)
16.04.2016 23:09:32 DoS(Denial of Service) Angriff UDP Flood (per Min) wurde entdeckt. (FW101)
16.04.2016 23:09:32 DoS(Denial of Service) Angriff UDP flood wurde entdeckt. (FW101)
16.04.2016 23:09:13 DoS(Denial of Service) Angriff UDP Flood (per Min) wurde entdeckt. (FW101)
16.04.2016 23:09:13 DoS(Denial of Service) Angriff UDP Flood (per Min) wurde entdeckt. (FW101)
16.04.2016 23:07:38 192.168.2.100 Abmeldung erfolgreich. (G102)
16.04.2016 23:07:38 Konfigurator Sitzung abgelaufen. (G103)

Ich habe den Router auch schon neu gestartet damit die IP sich ändert aber das hat auch nicht geholfen.Welchen Tarif wir haben weiß ich gar nicht so genau. Auf jeden fall haben wir eine 10000 Leitung

0


15.04.2016 01:39:17 DoS(Denial of Service) Angriff UDP Loop wurde entdeckt. (FW101)

15.04.2016 00:45:10 Die Systemzeit wurde erfolgreich aktualisiert. (T101)

14.04.2016 22:48:50 Konfigurations-Service wird kontaktiert. (A103)

14.04.2016 22:15:12 DoS(Denial of Service) Angriff UDP Loop wurde entdeckt. (FW101)

14.04.2016 19:20:07 DoS(Denial of Service) Angriff Vecna Scan wurde entdeckt. (FW101)

14.04.2016 19:16:11 DHCP ist aktiv: LAN MAC Adresse
<...> IP-Adresse <(ip> Subnetzmaske
<(ip)> DNS-Server <(ip)> Gateway
<(ip)> Lease Time <0> (H001)

Kann das die Ursache sein??


Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?