Physik, Bernoulli Gleichung Strömungsgeschwindigkeit?

2 Antworten

An sich benötigt man nur die Kontinuitätsgleichung:

  • A1*v1=A2*v2

Gegeben:

  • d1=1cm = 0,01m
  • d2=0.5mm= 5*10^-4 m
  • v1=4.5cm/s=0,045m/s

Gesucht:

  • A1 = (d1^2 *pi)/4 =7,854*10^-5 m²
  • A2 =(d2^2 *pi)/4 =1,96*10^-7 m²

=> v2 = (A1/A2)*v1 = 18m/s

Ich bitte dich! Das ist Mittelstufe! Denke mal an die Massen- und Volumenkonstanz (bei inkomp. Flüssigkeiten).

Formel nach einer Grösse umstellen?

Die Formel:

p1-p2=rho((v2^2/2)-((A2v2/A1)^2)/2)

Nach v2

Dankeschön :)

...zur Frage

Die Formel DATEDIF() in Excel gibt den Fehler #ZAHL! aus obwohl die Excelhilfe es so beschreibt?

zB geht diese Formel nicht: =DATEDIF(A1;A2;"MT")

was mach ich falsch?

...zur Frage

Wenn A1=A2="X" Dann "Ja" sonst "nein" Excel Wenn dann formel?

Hallo ich möchte ein bisschen mit Excel rumprobieren und komme grad nicht weiter. Ich möchte ein Tikatoospiel erstellen die Frage ist nur wie sage ich das wen A1 und A2 und A3 X ist gewonnen wenn nicht leer machen kann. =WENN((A1=B2=C3)="X";"Gewonnen";"…") =WENN((A1&B2&C3)="X";"Gewonnen";"…") =WENN(A1=B2=C3="X";"Gewonnen";"…") =WENN(A1&B2&C3="X";"Gewonnen";"…") gehen alle nicht

...zur Frage

Wie kann ich einen Mindestwert im Excel eingeben?

Hallo Leute,

ich möchte gerne A1 * A2 rechnen, aber A1 entsricht 0, weswegen die Formel mir einen Fehler aufzeigt. Kann man irgendwie etwas à la A1 (mind1) * A2 eingeben?

Besten Dank,

BS

...zur Frage

Warum braucht das Kind Aufmerksamkeit?

Hallo erstmal,

Ich habe neulich gehört, dass die Aufmerksamkeit quasi die emotionale Wärme das wichtigste bei einer Erziehung ist. Ich habe im Internet recherchiert nur leider nichts gefunden.

Warum ist es so sehr wichtig dem Kind Aufmerksamkeit zu schenken? Beziehungsweise warum ist die emotionale Wärme das wichtigste bei einer Erziehung, warum kommt zum Beispiel Respekt nach der emotionalen Wärme. Ich meine es ist doch genau so wichtig, Ich dachte sogar wichtiger.

Mich interessiert es wirklich sehr und ich würde mich auf hilfreiche Antworten sehr freuen. Danke

Gruß

...zur Frage

Interpretation Kontinuitätsgleichung?

Hallo an alle lieben Helfer!

Ich suche eine vollständige physikaltische Interpretation der Kontinuitätsgleichung für strömende Flüssigkeiten: A1 · v1 = A2 · v2

Danke schonmal im Voraus!

...zur Frage

Was möchtest Du wissen?