PermissionsEX commands geben?

...komplette Frage anzeigen Die Permissions datei - (Computer, Minecraft, Server)

2 Antworten

Könnte sein, dass das Plugin nicht kompatibel ist. Mach mal /plugins . Wenn da das Plugin Rot ist musst du eine andere Version des Plugins installieren. 

Antwort bewerten Vielen Dank für Deine Bewertung
cool123321 11.03.2016, 14:06

Nein das ist grün

0
MatzeboZz 11.03.2016, 14:07
@cool123321

Dann versuch eben mal ein anderes Warp Plugin. Wenn du Essentials hast, hast du Warps schon drauf! Oder mach mal bei den Permissions den Punkt und den Stern weg.

0
cool123321 11.03.2016, 14:10
@MatzeboZz

essentials gibt's nicht für 1.8 kannst du mir ein gutes Warp plugin empfehlen

0
MatzeboZz 13.03.2016, 21:04
@cool123321

Es gibt Essentials für 1.8!https://hub.spigotmc.org/jenkins/job/Spigot-Essentials/ einfach auf 

Essentials-2.x-SNAPSHOT.jar
 klicken Falls du noch Fragen hast, stehe gerne zu verfügung!

0

sicher, dass du selber in der default Gruppe bist? Bei uns war auch mal einer nicht drin und hats nicht gemerkt :)

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?