PC startet und geht nach einer gewissen zeit aus?

...komplette Frage anzeigen

6 Antworten

Möglicherweise hast Du ein zu billiges FAKE-Netzteil (oder zu schwaches Netzteil)... manchmal sind "750 Watt" real nur 350 Watt

sharkoon 80plus bronze 550watt

nenne die Exakte Bezeichnung des Netzteils ! (PC öffnen)

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von paincrusher89
11.02.2016, 22:16

ne glaube ich nicht ein anderer freund von mir hat den gleichen cpu und stattdessen eine r9 290x und die verbraucht wesentlich mehr als meine gtx 980

0

Ich hatte das gleiche Problem ... Ich glaube in dem Computer wird etwas überhitz z.B. deine Festplatte ... Ich hab dann einen zweiten kühler reingesteckt und dann lief alles ordentlich

Antwort bewerten Vielen Dank für Deine Bewertung

Hatte das gleiche Problem , bei mir war es ein defektes netzteil. Kommt bei dir eine fehler meldung? Evtl. ist es auch der Arbeitspeicher , heutzutage ist es schwer so eine fernanalyse durchzuführen , wenn du dich auskennst musst du wirklich alles einzeln durch zu testen. Nach wie langer zeit geht er denn aus? Könnte es an den Temperaturen liegen? evtl. überlastest du das system , andernfalls könnte es auch ein Software Fehler sein. Wenn der pc nach kurzer zeit abstürzt, Versuch ihn mal nur mit CPU , Mainboard , netzteil , lüfter zu starten.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von paincrusher89
11.02.2016, 22:02

werde es versuchen ohne grafikkarte zu starten fehlermeldung kommt keine aber habe gerade gesehen das der stecker der von netzteil zur graka etwas locker war habe ihn feste reingedrückt naja melde mich nochmal wenn sich etwas ändert

0

Problem ist gelöst hatte nur vergessen es zu schreiben es lag an der wakü habe jetzt nen artic cooling extreme rev 2 drinne und er läuft die pumpe ging nicht mehr m´von der wakü

Antwort bewerten Vielen Dank für Deine Bewertung

Hey kann es vll daran auch liegen das sein bios falsch eingestellt ist auf sein system ist ja ein uefi bios vll resetten?

Antwort bewerten Vielen Dank für Deine Bewertung

was für ein Netzteil hast du denn?

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von paincrusher89
11.02.2016, 21:59

sharkoon 80plus bronze 550watt

aber der lief monate ohne probleme das system gesammt kommt auf keine 500 watt

0

Was möchtest Du wissen?