PC startet nur in unregelmäßigen Abständen. Was tun?

1 Antwort

Wenn ein PC nicht muckt, sind das die Hauptverdächtigen:

- die Stromführung

- das Netzteil

- das Mainboard

.

Bei dir tippe ich auf das TRUST Netzteil (Trust = Blacklist)

Netzteile können auch altern.

Es kann aber auch ein Korrosionspronlem oder ein Staubproblem sein.

Am einfachsten wäre ein Besuch beim Computerfachgeschäft.

Okay, werde ich mal schauen. Danke! :)

0

Festplatte macht Geräusche in unregelmäßigen Abständen -.-

Hallo Liebe Community,

Gestern habe ich bereits so eine ähnliche Frage gestellt, allerdings ist da mein Betriebssystem auch nicht mehr vernünftig hochgefahren. Mir wurde geraten die Festplatte zu formatieren, und das Betriebssystem neu draufzuspielen. Dies habe ich nun getan. Das Betriebssystem fährt jetzt wieder in normalgeschwindigkeit hoch, allerdings macht die Festplatte immer noch Geräusche :/

Bitte um Hilfe! :/

Liebe Grüße, Marvin

...zur Frage

4*4gb ram PC startet aber kein Bild?

Habe mir vor Kurzem 2 weiter 4GB ram Riegel gekauft allerdings habe ich das Problem das wenn ich mehr als 2 Riegel angeschlossen habe mein pc zwar startet aber ich kein bild habe. Die Riegel sind alle identisch und ich habe jeden einzelnen Riegel mit jedem ram slot getestet alle funktionieren

...zur Frage

PC startet nach Eigenbau nicht?

Ich habe einen PC selbst zusammen gebaut. Allerdings startet er nicht, wenn ich das Netzteil einschalte, leuchten die LED's auf dem Mainboard und vom Start-Button am Gehäuse. Wenn ich jetzt allerdings den Startbutton betätige, starten weder die Lüfter am Gehäuse, vom Netzteil oder von der CPU Kühlung. Ich vermute einen Mainboard-Defekt. Hat jemand Ahnung, woran das liegen könnte?

...zur Frage

RAM-Riegel plötzlich nur noch halb so groß?

Hi Leute, bei mir tritt seit kurzem ein seltsames Phänomen auf, und ich verstehe einfach nicht wie es dazu kommen kann. Aber mal der Reihe nach:

Alles hat damit angefangen, dass mir im Taskmanager und in der Systemsteuerung plötzlich zu wenig Arbeitsspeicher angezeigt wurde (Ich habe vier Riegel à 8 GB verbaut, ergibt summa summarum 32 GB). Jetzt sind es allerdings plötzlich nur noch 28 GB (siehe Bild). Das kam mir sehr seltsam vor, schließlich müssten bei einem Defekt eines Riegels 8 GB wegfallen, nicht vier...

Also habe ich mich auf die Fehlersuche gemacht und habe die einzelnen Speichermodule auf Fehler überprüft. Das Ergebnis: Drei der Riegel sagen nach wie vor dass sie 8 GB groß sind, einer von ihnen behauptet jetzt aber plötzlich nur 4 GB groß zu sein, äußert aber ansonsten keine Fehlermeldung. Um herauszufinden um welchen Riegel es sich handelt habe ich alle ausgebaut und einen nach dem anderen getestet, und siehe da: Mit dem defekten Riegel alleine kann mein PC nicht starten, ich bekomme sofort eine Fehlermeldung vom BIOS für einen defekten Arbeitsspeicher und der Rechner geht aus. Das kuriose dabei ist aber, wenn ich den Riegel zusammen mit einem oder allen anderen Riegeln verbaue, dann gibt es keine Fehlermeldung und der Rechner startet ganz normal als wenn nichts wäre.

Egal was ich mache, egal welche Software ich nutze um den Arbeitsspeicher auf Größe und Fehler zu überprüfen, dieser eine Riegel behauptet steif und fest er sei ein fehlerfreier 4 GB-Riegel.

Hat zufällig einer von euch eine Idee wo dieses plötzliche Fehlverhalten herkommen kann? Ich erhoffe mir keine Besserung, ich kann mir auch einfach neuen Arbeitsspeicher zulegen. Ich würde nur gerne wissen wie so etwas technisch überhaupt möglich ist, dass ein 8 GB-Riegel plötzlich so tut als wäre er nur 4 GB groß, und dann auch noch fehlerfrei mit dieser falschen Größe läuft....

...zur Frage

Mainboard startet nur mit Schraubendreher warum?

Hallo, es geht um folgendes.

Ich hab einen PC mit 400W Netzteil, Intel Core I3 mit 3GHz 2x Sata Festplatte,1x Sata Laufwerk, Nvidia Geforce 8800GT 6GB RAM und Disketten Laufwerk

Mein Problem

Der PC startet nicht über einschalt Knopf auch von anderen Gehäusen getestet startet nicht.

Er startet nur, wenn ich mit nem Schraubendreher über einige Kontakte auf dem Mainboard fahre,dann startet er

Aber nach einiger Zeit, z.b. Windows Installation schaltet er sich einfach ab

Habe ein 2. 400W Netzteil und damit passiert das selb Das Board ist ein Gigabyte mit 2x USB 3.0 1x esata 4x USB 2.0 Hdmi dvi VGA

Und vieles mehr

Was kann das sein? Das der PC nur mit Hilfe eines Schraubendreher an geht und nach kurzer Zeit einfach aus geht?

Vielen Dank im voraus

...zur Frage

Arbeitsspeicher mit Mainboard inkompatibel oder Ram defekt?

Hey,

ich habe aktuell 8 GB Arbeitsspeicher in meinem PC und würde das ganze gerne auf 16 GB erweitern. Ich habe insgesamt 4 Steckplätze und habe mir zu meinen 2 x 4 GB Riegeln einen 8 GB Riegel gekauft.

Das es nicht optimal ist 3 Riegel zu betreiben ist mir bewusst, ich wollte allerdings erst die Kompatibilität von dem 8 GB Riegel testen und mir dann, falls der 8 GB Riegel nicht mit den beiden anderen gelaufen wäre, einen zweiten 8 GB Riegel kaufen.

Wie dem auch sei, ich habe die 3 Riegel zusammen getestet und der PC fuhr teilweise hoch und fror erst kurz nachdem ich den Desktop "erreicht" hatte ein, manchmal jedoch auch schon bei dem Windows-Logo während dem Ladevorgang. Trotzdem wurden mir im Bios und auch im Desktop schon 16 GB Ram angezeigt. Ich dachte, dass der Grund für die freezes die Mischbestückung ist und habe dann den 8 GB Riegel "solo" getestet - mit dem selben Ergebnis wie vorher.

Habe mich dann noch weiter informiert und erfahren, dass mein Mainboard anscheinend maximal 8 GB verträgt. (Per Scan auf der Website von Crucial)

Jetzt meine eigentliche Frage:

Ist der Grund für die freezes, dass ich mit der Mischbestückung die maximale Kapazität vom Mainboard überschreite, oder hat das einen anderen Grund? Zu bedenken ist, dass ich die freezes auch habe, wenn ich nur den 8 GB Riegel drin habe und somit eigentlich nicht die Kapazitäten vom Mainboard überschreite. Auch würde mich interessieren ob es normal ist, dass wenn das Mainboard mit soviel Ram nicht klarkommt, trotzdem Windows (teilweise) gestartet wird und man bis in den Desktop kommt? Dürfte der PC dann nicht schon beim Start vom Bios rumstreiken?

Habe ich noch die Chance mit einem anderen Riegel auf 16 GB aufzustocken oder sind die oben genannten Probleme klassische Anzeichen dafür, dass das Mainboard nicht mehr Ram verträgt?

Mein aktueller RAM:

Samsung DIMM 4GB, DDR3-1333, CL9-9-9DDR3 DIMM 240-Pin • JEDEC: PC3-10667U • Spannung: 1.50V •

Der 8 GB Riegel:

http://www.amazon.de/Crucial-CT102464BA160B-Arbeitsspeicher-240-polig-DDR3-RAM/dp/B00AZGZFGS?ie=UTF8&psc=1&redirect=true&ref_=oh_aui_detailpage_o00_s00

Mainboard: Acer Predator G3600

PS: Falscher Einbau sowie ein defekt des Slots am Mainboard kann ausgeschlossen werden, ich habe den 8 GB in alle 4 Slots gesteckt und getestet. Ein Bios-reset habe ich auch schon probiert. Habe Windows 10 64Bit.

Vielen Dank für die Hilfe!:)

...zur Frage

Was möchtest Du wissen?