Pc geht ständich aus / teilweise Bluescreen / *** STOP:0X0000001E / Collecting data for crash dump?

4 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Pc geht ständich aus

meist Überhitzung ( Dreck / Raucher)

oder Netzteil zu billig / defekt / zu schwach 

oder es hat sich ein Kühler oder Verbinder gelöst 

STOP:0X0000001E

= "KMODE_ EXCEPTION_NOT_ HANDLED" -> Fehler im Windows Kern(el)

kann auch RAM ,  Motherboard, Festplatte ( oder Grafikkarte) sein

Weiteres:

https://support.microsoft.com/de-de/kb/275678/de

18:52:13BUGCODE_USB_DRIVER .... 00000000USBPORT.SYSUSBPORT.SYS

Problem mit USB

Ziehe alle Nicht benötigten USB-Geräte ab , ggf. PS/2 verwenden

oder Treiber Problem  oder motherboard oder Netzteil ( + 5 Volt )

1
@surfenohneende

Habe zusätzlich das Problem, wenn der Computer klat ist startet er bleibt aber bei" Windows7 wird geladen" stehen ... . Warte ich 5 Minuten bis er warm ist und starte ist alles normal

Typisch für (mehr oder weniger sichtbar) defekte ELKOs ( Hier Netzteil und / oder Motherboiard ! ) -> Habe Ich selbst äfters erlebt

Nenne die Exakte Netzteil-Bezeichnung ( PC öffnen -> großer aufkleber)  ... ggf. Foto in voller auflösung (Details vom Aufkleber ! ) & wie alt das Netzteil ist ... guvcke auch alle Motherboard ELKOs ganz genau an  https://www.youtube.com/watch?v=JEuPP6FKNMc

NEtzteil kann andere ELKOs beschädigen

1

Ram denke ich nicht beide riegel vor 6 tagen gewechselt ( neu ) überhitzung : nach dem program cpuid hw monitor

systin 49, cputin 46, auxtin 30

Cpu : Core#1 46 , Core#2 45

Grafikarte 68

aber bei voltage also spann ung steht

bei 3,3V 3,376V

5V 5,064V

12 V 8,531V

Netzteil zu billig ? ... nicht zu billig zu alt ! :)

alle kühler zeigen mir rückmeldung inform von drehzahl oder spannung

0
@Xwero

Netzteil Baujahr 08.12 zwei elkos sind leicht hochgeplatz und an der Spitze ist etwas braun gelb weißes Sind die elkos nur für den Start oder auch für den Lauf des PCs abhängig

0
@Xwero

zwei elkos sind leicht hochgeplatz und an der Spitze ist etwas braun gelb weißes Sind die elkos nur für den Start oder auch für den Lauf des PCs abhängig

VOLLTREFFER ! Diese ELKOs sind tot

12 V .... 8,531V

Netzteil +12V Rail ist Definitiv TOT - Muss +11,40 V bis +12,60 V sein https://de.wikipedia.org/wiki/PC-Netzteil#ATX-Format

Netzteil = Übeltäter, der das Motherboard mit in den Tod reißen kann, auch langsam (Motherboard ELKOs) mittels Ripple / Noise ("unsaubere Spannung"), dank defekter Netzteil ELKOs

Netzteil Baujahr 08.12

Nicht wirklich alt (selbst wenn von 2008 ) , eher zu billig ^^

Ich habe ein Enermax-Netzteil (mt 2x 80mm Lüfter ^^ ) von 2001 am start für akkuschrauber (mit bereits entferntem totem Akku) , Lampen, Handys, Navis usw. ohne sichtbar gewölbte ELKOs ^^ ... Rubicon, Nippon-Chemikon... Panasonic ... JAPAN 105°C Industrie-Qualität ^^ Wie heißen Deine Problem-ELKOs genau ?^^

-> immer exakte Netzteil-Bezeichnung 

Schlechteres ist z.B. Corsair-VS 

Ganz übel: z.B. Inter-Tech SL-500

1
@surfenohneende

Edit: "Alte Netzteile" ^^

Ich verwende privat ein 2005er passiv-PFC 350 Watt Netzteil von FSP ( FSP350-60MDN(R) ) für meine eigenen 5 & 12Volt Experimente ... aus defektem Medion PC ( Motherboard defekt durch Motherboard oder eine Leitung die Ich nicht brauche ^^ )

meins ist: (altes FSP von 2005 Medion-PC / Aldi ) im Leerlauf

+3,3 V -> +3,38 V

−12,0 V -> -11,13 V

+5,0 V -> +5,08  V

+5,0 V StandBy -> +5,13 V

+12,0 V -> +12,03 V

Ripple / Noise Messung erfordern ein Oszilloskop -> Habe Ich nicht ...

Netzteil Soll:

+3,3 V -> +3,14 V bis +3,47 V

−12,0 V -> −10,80 V bis −13,20 V

+5,0 V -> +4,75 V bis +5,25 V

+5,0 V StandBy -> +4,75 V bis +5,25 V

+12,0 V -> +11,40 V bis +12,60 V

0
@surfenohneende

Sind die elkos nur für den Start oder auch für den Lauf des PCs abhängig

die Werden IMMER benötigt (außer wenn der PC ganz aus ist oder als Zielscheibe benutzt wird, siehe "Mann erschießt Computer" ^^ )

die Defekten ELKOs brauchen halt länger um geladen zu werden & haben eine verminderte Kapazität

0
@surfenohneende

Ahh steht drauf hergestellt für inter-tech Netzteil hatte ich aber bissher noch nicht geöffnet um nach den elkos zu gucken

0
@surfenohneende

Ich danke dir für schnelle und genau Antwort hat mich definitiv weiter gebracht Einfach nur top :)

0
@Xwero

inter-tech

BOOM -> zu Billig eingekauft ^^

Fast alle Inter-Tech sind Sehr minderwertige PC-Zerstörer & sollte man nur in PC ein bauen, deren Besitzer man abgrundtief hasst 

Netzteil hatte ich aber bissher noch nicht geöffnet um nach den elkos zu gucken

Lebensgefahr, besachte die Sicherheits-Regeln bezüglich Netzteilen mit ELKOs

Innen wird Dich ein Grauen erwarten !

TIPP: Kaufe z.b. ein BeQuiet Straigt Power 10-CM mit Taepo-Elkos, das reicht meist ( für Profi-Server / Workstation besser Seasonic [ z.B. Seasonic Platinum ]  mit 100% Japanischen 105°C Industrie- ELKOs - - für Office-PCs reicht ein System-Power-7 )

Ich danke dir für schnelle und genau Antwort hat mich definitiv weiter gebracht Einfach nur top :)

Danke ^^

0

Es stehen normalerweise noch mehr Daten drin. Am besten du machst beim bluescreen ein Foto, lädst es hier hoch und versuchst dann irgendwie im abgesicherten Modus mal den Eventlog anzuschauen

Woher ich das weiß:Eigene Erfahrung – Neben dem IT-Beruf erworbene Kenntnisse.

EventData

BugcheckCode 80 BugcheckParameter1 0xfffff80007370ba7 BugcheckParameter2 0x8 BugcheckParameter3 0xfffff80007370ba7 BugcheckParameter4 0x2

EventData

BugcheckCode 59 BugcheckParameter1 0xc0000005 BugcheckParameter2 0xfffff80002ae12e0 BugcheckParameter3 0xfffff88009e5f910 BugcheckParameter4 0x0

EventData

BugcheckCode 254 BugcheckParameter1 0x6 BugcheckParameter2 0xfffffa8003f54358 BugcheckParameter3 0x63706458 BugcheckParameter4 0x0

EventData

BugcheckCode 209 BugcheckParameter1 0x0 BugcheckParameter2 0x6 BugcheckParameter3 0x0 BugcheckParameter4 0xfffff880049989d8

EventData

BugcheckCode 127 BugcheckParameter1 0x8 BugcheckParameter2 0x80050031 BugcheckParameter3 0x406f8 BugcheckParameter4 0xfffff80002a73a10

EventData

BugcheckCode 30 BugcheckParameter1 0xffffffffc0000005 BugcheckParameter2 0xffff415002a88309 BugcheckParameter3 0x0 BugcheckParameter4 0xffff0000ffffffff

die Einträge sind von Heute und Gestern

Bluescreen hatte ich bisher noch nicht wieder bekommen in der letzten halben stunde aber 2x absturz und einmal ist er einfach ausgegangen ohne Bluescreen habe nochmehr solcher einträge beim Eventlog

0

Habe zusätzlich das Problem, wenn der Computer klat ist startet er bleibt aber bei" Windows7 wird geladen" stehen ... . Warte ich 5 Minuten bis er warm ist und starte ist alles normal

0

Ich habe mir grade mal den Bluesreen loeder runtergeladen da zeigt der mir 

 070815-8970-01.dmp08.07.2015 18:52:13BUGCODE_USB_DRIVER0x000000fe00000000`00000006fffffa80`03f5435800000000`6370645800000000`00000000USBPORT.SYSUSBPORT.SYS+2d2f1x64ntoskrnl.exe+72a40C:\Windows\Minidump\070815-8970-01.dmp2157601274.88808.07.2015 18:52:54 

hat aber allerdings einen anderen fehlercode als ich gelesen habe

Ich habe Betriebssystem bereits neu gemacht ... da hat der mir erneut immer wieder Bluescreens reingehauen mit Fehler Physical memory da habe ich den Ram erneuert und eine ssd eingebaut worauf ich auch nochmal windows neu raufgehauen habe. jetzt zeigt der mir an 

*** STOP:0X0000001E       Collecting data for crash dump

 hat jemand noch eine andere idee ???

Mfg Xwero

Was möchtest Du wissen?