PC fährt hoch aber ohne Bild am Monitor?

... komplette Frage anzeigen

5 Antworten

Liegt "System-reserviert" (100MB große Partition) auf der SSD oder der HDD?

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Pacman0347
06.08.2016, 13:39

HDD die ja auch noch eingebaut ist. Die SSD ist ja wieder raus 

0

Hi, gibt dein BIOS pieps Geräusche von sich? (Mit dem kleinen Piepser im Gehäuse)

Wenn ja, dann geh dem Piepscode nach.

Kommt nichts, dann redete mak dein BIOS, dies geht mit dem Junoer welcher irgendwo auf dem Mainboard sitzt

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Pacman0347
06.08.2016, 13:18

was meinst du mit dem Teil reden und wo befindet sich das?

0

So wie ich das sehe, hast Du da völligen Unfug gemacht.

Das Samsung tool kenne ich nicht ... aber Samsungs Programme sind meist Mist oder nicht wirklich brauchbar.

Zum "migrieren" von einer Festplatte mit einem Betriebssystem auf eine SSD baut man die SSD entweder als 2. Festplatte ein oder man schliesst sie über einen Adapter an einen USB Port an.

Dann startet man den Computer und nimmt ein Betriebssystem Migrations-Tool .. zum Beispiel mini partition tool (das ist sehr gut, es kann auch die Partitionsgrösse anpassen, wenn die SSD kleiner ist wie die Festplatte) und "migriert" das Betriebssystem auf die SSD.

Wenn das fertig ist, hat man das Betriebssystem auf beiden "Platten" ... dann entfernt man die Festplatte mit dem alten Betriebssystem aus dem Computer und ersetzt sie durch die SSD. Dann testet man ob das Betriebssystem normal von der SSD startet. Wenn nicht, funktioniert die alte Festplatte immer noch wie vorher.

Man testet dann das Betriebssystem auf der SSD und wenn alles funktionniert, baut man die alte Festplatte als 2. Platte wieder ein (testet nochmals ob das System richtig von der SSD läuft) und dann kann man das Betriebssystem (bzw seine Dateien) auf der alten Festplatte löschen.   

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Pacman0347
06.08.2016, 18:54

Danke, aber das hilft mir jetzt auch nichts mehr.

Ich bekomme weder ein Bild angezeigt, nich funktioniert meine Maus und Tastatur  (USB von Razer)

0

Evtl solltest du das Windows von deiner HDD Löschen weil er sonst nich weiß von was er Booten soll

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Pacman0347
06.08.2016, 13:26

Ich habe die SSD ja erstmal wieder ausgebaut und wie oben auch steht es im Bios wieder auf die HDD geändert.

Deswegen kapier ichs ja nicht 

0

Vielleicht macht die GPu Probleme... Kabel checken?

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Pacman0347
06.08.2016, 13:53

Wie gesagt Kabel sitzen perfekt

0

Was möchtest Du wissen?