Passwort und Einstellungen bei Mail für den Mac?

...komplette Frage anzeigen Die fehler Meldung die ich immer bekomme - (Macbook, E-Mail, Mail)

3 Antworten

Don't Panic! Das gleiche Problem bekomme ich mit Web.de Accounts auch, wenn ich den Abfrage-Intervall kürzer als 15 Minuten einstelle. Das liegt aber an Web.de. Die sagen sich "kostenlos? Okay, dann aber nur alle Viertelstunde". Da hilft auch kein wiederholtes Eingeben des Passwortes.

Außerdem: Das Passwort für Mail ist das gleiche wie für die Online Plattform von Web.de. Wenn Du ursprünglich Dein Passwort richtig eingegeben hattest und zum "Versenden über SMTP" die gleiche POP3 Authentifizierung verwendest, ist Mail richtig konfiguriert und Du kannst das Problem wie folgt lösen:

  • Command + Komma oder Menü "Mail – Einstellungen" drücken / klicken
  • Register "Allgemein"
  • "Empfang von Emails" auf "Alle 15 Minuten" stellen
  • Im Fehlerdialog vom Bild auf "Abbrechen" klicken
  • Neben dem Postfach "Steffi" findest Du einen Kreis mit Blitzsymbol. Mach einen Rechtsklick (oder STRG - Maustaste) auf dem Postfach-Namen und wähle "Mit dem Internet verbinden"

Wenn die Karenzzeit von Web.de um ist, werden Deine Emails wieder wie normal alle 15 (,30, 60) Minuten abgeholt. Versenden funktioniert übrigens auch in kürzeren Abständen.

Weiter Infos und ein Link zur Schritt-für-Schritt Anleitung für die Einrichtung von Apple Mail findest Du hier: https://hilfe.freemail.web.de/freemail/e-mail/pop3/

PS.: Ein paar Kommas und Zeilenschaltungen hätten der Lesbarkeit Deiner Frage sehr genutzt ;)

Nachtrag: Ich seh grad das Thema "IMAP": Soweit ich informiert bin, kann Mail (noch) nicht mit IMAP von Web.de umgehen. Verwende stattdessen POP3, mit entsprechenden Regeln kannst Du Dir ja lokale Postfächer anlegen und hast dann auch eine Ordnerstruktur.

0
@derwendtde

ehm ja dass muss ich erstamal verstehen aber das problem ist das diese fehler meldung immer kommt und ich sonst keinen neuen E-Mail account machen weil ich das Passwort nicht mehr weiß und das mit den E-Mails verschicken und empfangen geht immer aber ich komme nicht weiter weil ich dass passwort von dem einen account nicht habe also der von "Steffi" :) :(

0
@EmmettFreak

Ahhh ich tick aus jetzt gehts wieder aber ich weiß wieder nicht WIE ICH DASS GEACHT HAB :(((((((( so ein mist aber trotzdem danke für eure Hilfe!!

0
@EmmettFreak

:-D Step by Step Anleitungen hast Du ja jetzt zur Verfügung. Am besten in aller Ruhe nochmal nachlesen und wenn alle Stricke reißen Web.de online öffnen, "Passwort vergessen" Funktion nutzen In Mail den Account komplett löschen und mit dem neuen Passwort nochmal komplett neu anlegen. Letzter Tipp: Sobald Du auf den "Mail abrufen" Button in Mail klickst, unterbrichst Du wieder den 15-Minuten-Rhythmus, dann kommt logischerweise wieder die Nachfrage nach dem Passwort. Offensichtlich ist Dein Mac schlau genug und zieht sich immer das richtige Passwort aus dem Schlüsselbund. Hab einfach Geduld und lass Mail die Nachrichten automatisch holen.

0

Hast Du in den Konfigurationsdialogen von Mail irgendwelche Sicherheits-Features angeklickt? Nimm mal Optionen wie "SSL" etc raus. Wenn es einmal klappt, dann kannst Du ja Schritt für Schritt versuchen, diese Funktionen wieder aufzuschalten. Immer nur eins zusätzlich ändern und testen, dann siehst Du, wie wenig web.de unterstützt.

Ansonsten solltest Du mal schauen, ob Dein Passwort überhaupt online funktioniert. Wenn das nicht der Fall ist, musst Du Dir über Sicherheitsfragen oder Alternativ-Mailaccount ein neues Passwort erstellen / zusenden lassen.

du musst da das Passwort von deinem Email anbieter angeben, damit Mail darauf zugreifen kann

das hab ich auch schon versucht aber dass geht nicht weil da ja ein benutzer name ist und so

0
@EmmettFreak

hmm, das is komisch, ich musste da nur die daten vom email anbieter eingeben dann ging das. oder den Benutzernamen den du bei mail hast, gibts beim anbieter nicht, du musst als benutzernamen deine email adresse angeben

0
@EmmettFreak

Ne das geht auch nicht das steht immer bei der Fehler meldung: Der SMTP-Server „smtp.web.de“ akzeptiert das Kennwort des Benutzers „Steffi“ nicht.

Geben Sie Ihr Kennwort erneut ein oder brechen Sie den Vorgang ab.

Und das muss man immer eingeben: -Servertyp -Beschreibung -E-Mail adresse -Vollständiger Name -Server für eintreffende E-Mails -Benutzername -Kennwort -SMTP- Server

0
@EmmettFreak

web.de ist eh scheiße kann auch daran liegen, geh mal bei googlemail da geht das, oder du hast irgendwo nen fehler gemacht

0

Was möchtest Du wissen?