optifine und labymod finden beide die minecraft version nicht. Warum?

... komplette Frage anzeigen

1 Antwort

Kannst du einmal in den .minecraft Ordner gehen und dort in "versions" und mir sagen wie die Ordner dort heißen? Ich hoffe du weißt, wie das geht.. Wenn nicht kann ich dir vlt. Trotzdem weiterhelfen.. Bist du sicher das du in deinem Minecraft Launcher die Version 1.8.8 ausgewählt hast?

Kommentar von HappyHippoN
26.07.2016, 22:22

Im versions Order steht nur 1.8.8 da ich noch keine Version geöffnet habe. Ich spiele auch auf keiner andere. Wäre echt cool wenn du mir helfen kannst. :(

0
Kommentar von NotMiddle
27.07.2016, 08:34

eigenartig.. Wenn es da 1.8.8 gibt, dann sollte es eigentlich funktionieren.. Ich schau mal ob ich noch was finde

1

Was möchtest Du wissen?