Optifine 1.8.9 Fehlermeldung und mit Forge 1.8.9 inkompatibel. Was tun?

... komplette Frage anzeigen

1 Antwort

Ok selber herausgefunden

Was möchtest Du wissen?