Opel Astra F 1,4i ging während der Fahrt aus und startet nicht (Fehlerbeschreibung folgt) Was kann der Grund sein und was kann ich selbst noch tun?

5 Antworten

Seit einigen Monaten leuchtet die Motorkontrolleuchte...

Diese Leuchte besagt, dass der Motor im Notprogramm läuft und Du "UMGEHEND" eine Werkstatt aufsuchen  solltest.

Was genau kann man daran nicht verstehen, dass mit mit dieser Anzeige monatelang weiter fährt?

Vermutlich hat sich das Problem jetzt ausgeweitet so dass der Motor gar nicht mehr läuft.

Ich kann Dir nur raten endlich eine Fachwerkstatt aufzusuchen statt selber irgendwas kurz zu schließen oder rum zu frickeln ....

Die leuchte sag nicht, dass er im Notlauf ist. Note 6. Die leuchte besagt, dass ein abgasrelevanter fehler vorhanden ist.

Erst, wenn die Lampe blinkt, ist ein Motrschädlicher fehler vorhanden. Dabei geht er dann in den Notlauf, damit der Motor nicht zerstört wird.

1
@Rizilaus

Oh. Hab ich auch noch nicht gewusst. Danke.

0
@Rizilaus

Tja, schade wenn man keine Ahnung hat und noch nicht einmal das Bordbuch lesen kann...

Da ich hier kein Bild anhängen kann antworte ich nochmals ...

1

Ich vermute den Kurbelwellensensor. Ist der kaputt, steuert das Steuergerät die kraftstoffpumpe nicht mehr an und es kommt auch kein Zündfunke.

Das Auslesen des Fehlerspeichers kann Aufschluss über den Fehler geben.

Danke für die Antwort. Im Fehlerspeicher (laut auslesen über Warnleuchtengeblinke) war nur Code 13 "Lambdasonde - Keine Spannungsänderung". Ich forsche jetzt mal "Kurbelwellensensor" nach.

0

Hi so ähnliches problem hatte ich auch mal, das lag bei mir am kabel der lambdasonde. Es kann sein das ein kabelbruch oder such ein maderbiss vorliegt.
Hoffe das du den fehler sofort findest.
Mit freundlichen Grüßen

Danke. Ja, wäre wohl am günstigsten. :)

0

Motor springt nicht an, liegt es an der Benzinpumpe?

Mein Auto hatte Leistungsverlust plötzlich während der Fahrt und der Motor ist dann nach kurzer Zeit ausgegangen. Beim Wiederstarten lief er wieder gut, nach dem ich das Auto abgestellt hatte, springt er seitdem her nicht mehr an. Wenn die Zündung an ist, leuchtet die Ökdruckanzeige erst nach mehreren Sek. Und man hört immer wieder mal die Benzinpumpe in kurzen abständen. Wisst ihr woran es liegt ? ADAC meinte wahrscheinlich Benzinpumpe, da nicht soviel Spannung drauf gemessen wurde. Fehlersuche ging nicht und Werkstatt meint Motor baut keine Kompression auf.

...zur Frage

Bitte schnelle Antwort, Motorkontrollleuchte an, was tun?

Wohnen 150km von Oberhausen waren in Oberhausen shoppen und jetzt ist die Motorkontrollleuchte an, der Wagen stottert und macht komische Geräusche was tun? Stehen jetzt am Rand, müssen noch 100km (Fiat)

...zur Frage

Motor von Opel Astra g geht aus,wenn warm-WARUM?

Hallo.Hab mal eine Frage: Bei meinem Opel Astra g (Bj. '99, Benziner) geht währen der fahrt, bei ca. 85° der Motor aus. Nach 10-20 Minuten jedoch springt er wieder an. Es wird jedoch keine Fehlermeldung angezeigt und in der Opelwerkstatt finden sie auch nichts... Hat bzw. hatte jemand mal ein ähnliches Problem? Bitte um Antworten! :)

...zur Frage

Opel Astra G motor lässt sich nicht mehr ausschalten

Hallo, Habe mal ne frage. Habe seid gestern n problem mit meinem Astra wenn ich den zündschlüssel abziehe läuft der motor weiter, sodass ich ihn nur noch per abwürgen ausbekomme wobei dann wiederrum die zündung an ist bzw die batterrie anzeige an bleibt.

Gruss Marcel

...zur Frage

Was passiert bei defekter Lambdasonde?

Guten Morgenn !

Hoffe mal das mir jemand hier helfen kann 

Ich fahre/ fuhr einen opel corsa C 1.0 

3 zylinder

Mein wagen springt leider nicht mehr an 

Nach einer auslesung wurde mir gesagt das meine lambdasonde defekt 

Habe im netz gelesen das bei sehr vielen trotz defektem lambdasonde der motor anspringt

Meine frage kann die lambdasonde es wircklich so weit bringen das der motor nicht anspringt?

Was kann ich machen um dies zu prüfen?

😔😔😔

...zur Frage

Opel Astra Abgasleuchte brennt ab und zu und Motor würgt manchmal ab, was kann das sein?

Hallo, ich fahre einen Opel Astra J Baujahr 2009 und 85TKM runter. Neuerdings leuchtet bei mir die Abgasleuchte dauerhaft orange. Es gibt aber auch Tage da mache ich den Motor an und die Abgslauechte ist weg also alles ganz normal. Dazu kommt dass der Wagen nun ab und zu "Leistungseinbrüche" hat. An der Ampel macht sich das so bemerkbar das der Motor dann abwürgt und bei Tempo 50 merke ich dass er das GAs nicht mehr annimmt. Erst wenn ich das Gaspedal komplett durchtrete nimmt er das Gas wieder an. Ich war schon bei einer freien Werkstatt. Der ausgelesene Fehler besagt Lambdasonde Min/Max überschritten. Wussten aber auch nicht richtig weiter und wollten das Bauteil nicht tauschen. Hatte jemand schon mal ähnliches Problem oder eine Idee woran es liegen kann?

...zur Frage

Was möchtest Du wissen?