Office 2010 - Excel Diagramm mit Standartabweichung

... komplette Frage anzeigen

2 Antworten

A1:C2 deine 2 Reihen

D1:=MITTELWERT(A1:C1)

D2:=MITTELWERT(A2:C2)

E1: =STABWA(A1:C1)

E2: =STABWA(A2:C2)

dann einfach über D1:E2 ein Diagramm machen und also als Titel der Reihe Mittelwert bzw Standardabweichung eingeben.

Oder hab ich da was völlig falsch verstanden? 

 

 

Antwort bewerten Vielen Dank für Deine Bewertung


mit hilfe einer bedingten formatierung lassen sich in einem zellbereich

nur alle werte größer null anzeigen.



im menü "format" den punkt "zellen" markieren.

dann wechseln "benutzer definiert".

im typ feld auswahl (>0) als standard angeben.

ein klick auf ok - und der neue typ ist definiert.



mit dieser bedingten formatierung werden alle werte

größer null in der voreingestellten standartformazierung angezeigt,

alle anderen werte blendet exel aus.

so lassen sich auch andere grenzwerte definieren

und sogar beispielsweise mit (<1);(>100);sandard komplette bereiche vordefinieren.


klammern konnte ich mit laptop tastatur nicht eckig darstellen.

na dann viel spass...

 

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von augsburgchris
15.04.2011, 14:18

der fragesteller spricht von StandartABWEICHUNG (einem Mathematischen Begiff) und nicht von StandardFORMATIERUNG

0

Was möchtest Du wissen?