Nur OPs können Shop von Quake öffnen?

...komplette Frage anzeigen

2 Antworten

Die nutzer verfügen nicht über die nötigen rechte, hierfür ist ein Plugin wie PEX nötig.

Antwort bewerten Vielen Dank für Deine Bewertung

Hast du Groupmamager? Wenn ja: Du musst Rechte verteilen. Schau dir dafür einfach ein Tutorial an.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Jonnyboy501
06.02.2016, 22:23

habe es jetzt halb hingekreigt mit einem Permissions plugin 

es steht jedesmal einfach Du darfst EMERALD nicht benutzen aber ich komme in den gewollten shop


0
Kommentar von yam1811
06.02.2016, 23:44

ESSENTIALSANTUBUILD runterhauen

1

Was möchtest Du wissen?