Nicht identifiziertes Netzwerk Windows 7 W-lan?

2 Antworten

Dein Problem ist relativ simple. Gehe auf dieses Netzwerk am PC drauf und wähle dort "loschen" bzw "entfernen" aus. Dann werden alle Einstellungen von diesem Netzwerk entfernt und der PC kann sich als neues unbekanntes Gerät verbinden.

Danach klickst du wieder auf das Netzwerk und wählst verbinden aus. Dann noch den Code eingeben der am Router dran steht (wenn der geändert wurde dann eben den anderen) und dann sollte es schon wieder gehen.

Wenn nicht ist in 99% der Fälle eine falsch IP eingestellt. Alle Router schicken die ips allerdings selbst zu den Geräten (DHCP)
Gehe in die Systemsteuerung dann auf Netzwerk und freigabecenter dort befindet sich links am Rand "Adapter Einstellungen" und dort werden dir deine ganzen Verbindungen angezeigt. Du braucht die WLAN Verbindung (sieht man am smbol) gehe auf die Verbindung mit der rechten Maustaste drauf dann auf Eigenschaften. Nun öffnet sich ein kleines Fenster und ziemlich genau in der Mitte (wo die ganzen Punkte mit den Haken drin stehen) steht auch "internetprotokoll ipv4" oder nur "TCP/IP Verbindung" je nachdem was bei dir steht einfach doppelt drauf klicken. Hier stellst du nun sowohl die IP Adresse als auch unten den DNS Server auf "automatisch beziehen".

So nun geht es aber auch mit dem Netzwerk in der Not nochmals trennen löschen und verbinden.

Gruß

Danke für die umfassende Antwort, aber das Problem ist trotz allen Versuchen immer noch da

0
@zyberyy

Was hast du für ein gerät? Was ist e sfür ein Router? Funktioniert es mit LAN Kabel? Haben andere WLAN Geräte das gleiche Problem?

Gruß

1
@Takiry

1. Router : Speedport W724V Typ C

2. Mit LAN Kabel funktioniert es nicht

3. In der ersten Etage verhält sich das Problem bei allen LAN und       W-Lan Geräten gleich

0
@zyberyy

Ok dann sind vermutlich irgendwelche einstellungen am router nicht i.O.

Nimm deinen router inklusive anleitung (Dinse findest du auch online zum runterladen - solltest du sie nicht mehr haben) und setze den router zurück. Ich gehe stark davon aus, dass du bei der telekom bist. nimm dir also deine unterlagen zur hand und richte dein router neu ein. Wenn du nach dem  zurücksetzen dich erneut auf deinen router einloggst (warte vor dem einloggen mal ca 5-10 minuten) dann wirst du durch die einrichtung geführt. Danach sollte internet wiederhergestellt sein.

Wenn das auch nicht geht ist die Leitung von außen zu dir gestört. Das kann nur die Telekom selbst reparieren. Ruf da an melde eine störung direkt am telefon wird deine leitung durchgemssen und dir gesagt was los ist. im schlimmsten fall kommt ein techniker der ist wieder hinbekommen muss. Dich kostet es nichts solange du den fehler nicht durch deine Geräte verursachst (und das hast du ja oben schon probiert und ausgeschlossen)

Gruß

1

Sieht so aus, als ob Du den Namen des Netzwerks verbirgst, es gibt Geräte, die haben dann Probleme sich damit zu verbinden.

Gehe davon aus, dass der Router an einer TAE-Dose hängt oder einem Remotedevice von einem Kabelbetreiber, also nach draußen eine Internetverbindung anliegt. Das sollten die typischen Signallampen am Router einem gut zeigen. Hast Du die Voraussetzungen alle? Was zeigen denn die Lämpchen am Router an? K

Alles was ich weiß ist, dass der Router an einer TAE-Dose hängt

0

hat nichts mit dem Namen des Netzwerkes zu tun. wenn die ssid ausgeschaltet ist kann man trotzdem einen Namen sehen und zwar die id. nur eben nicht mehr "Familie Mustermann" Problemlösung habe ich bereits geschrieben. Gruß

0

Was möchtest Du wissen?