Neuer Prozessor, aber alles lagtg?

... komplette Frage anzeigen

3 Antworten

vlt ist ja die interne cpu grafikeinheit aktiviert satt deiner grafikkarte

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Kampfbursche
29.12.2015, 19:30

wo kann ich das sehen?

0

Guten Abend.

  • Ist das Kabel vom Prozessor auch mit dem Mainboard verbunden?
  • Sitzt der Lüfter vom Prozessor fest?
  • Sitzt der Prozessor fest?
  • Sind alle Schrauben fest gezogen?
  • Läuft der Lüfter?

Wenn du all diese Fragen zum Positiven beantworten kannst, dann lade dir mal bitte CoreTemp herunter und gucke wie die Temperatur ausschaut und schreibe sie mir mal.

Und bitte kontrolliere auch ALLES, nicht nur flüchtig. Vieles vergisst man mal.

Und schön entladen an einer Heizung oder etwas anderem, was geerdet ist! (also einfach Heizung oder iein Metall was geerdet ist anfassen, bevor du reingehst mit deinen Fingern!)

Liebe Grüße

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Kampfbursche
29.12.2015, 19:17

Also das Kabel ist verbunden, der Lüfter naja 3 von 4 Steckern wo man so runter drücken kann ist nicht unten weil es irgendwie nicht funktioniert. Der Prozessor sitzt Fest. Schrauben gibt es keine. Und der Lüfter läuft auch. Und das steht beim CoreTemp http://prntscr.com/9jy379

0

Nach einem Prozessorwechsel ist das mindeste, was man tun sollte:

Das BIOS auf Default Werte setzen und alle Einträge einmal von Hand durchgehen und überprüfen.

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?