Neuer PC Umzug aus Bios ins Uefi, Bluescreen?

...komplette Frage anzeigen

2 Antworten

funktioniert nicht da dein windows mit dem neuen mobo nicht klar kommt und da dort der key nicht hinterlegt ist und er es schätze ich nicht erkennt das es ein neues mobo ist neues mobo heißt normalerweise immer  neuinstallation (und du wirst deinen windows key bei microsoft wieder freischalten müssen) desweiteren hat dein UEFI vl ein problem mit der partitionierung da du ja vom BIOS her noch MBR-partitionierung hast und das am besten auf GPT bei nem UEFI sein sollte ahat nur vorteile heißt aber auch die platte komplett zu polieren die partitionierung sollte eigentlich nicht das problem sein aber trotzdem könnte es du kommst nicht  drum herum das system neu aufzusetzen ist so

Antwort bewerten Vielen Dank für Deine Bewertung
Invert801 11.07.2016, 17:00

wenn ich im abgesicherten modus starte. ,lädt er nur bis

CLASSPNP.sys

dann kommt der bsod

0
alpha753 11.07.2016, 20:40
@Invert801

abgesicherter modus sind letzendlich nicht alle treiber da sonst ja nix funken würde und dein win schlüssel ist trotzdem immer noch nicht auf mobo

0

Hast du schon den legacy bootmodus versucht?

Antwort bewerten Vielen Dank für Deine Bewertung
Invert801 11.07.2016, 16:35

ja, aber ich ernte immer nur diesen nervigen bluesreecn

0
CaptainWobbles 11.07.2016, 16:37
@Invert801

hmm du könntest versuchen von eine Installations-CD zu booten und dann die Systemreperatur durchführen

0
CaptainWobbles 11.07.2016, 16:41
@Invert801

Dann fällt mit leider auch nichts mehr ein :\ Windows kommt leider mit neuen Mobos nicht so gut klar

0

Was möchtest Du wissen?