Neuer PC startet nicht aber alle Lüfter drehen sich?

3 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Hallo,

das klingt danach dass irgendeine Sache nicht funktioniert.

Achte darauf, dass du ein dem Mainboard beiliegenden Speaker anschließt (das ist ein Fingerhutgroßer lautsprecher mit zwei kabeln, den man am mainboard aufsteckt und einem fehlersignale durchgeben kann beim start des Rechners).

Die anzahl der piepstöne kann dir verraten, was nicht stimmt.

Achte darauf, dass alle Kabel verbunden sind! In der regel kommen vom Netzteil zwei kabelstränge auf das Mainboard, ein breiter mit 10, 12, 14 oder mehr pins und für die cpu gibt es ein zusätzliches einzelnes Kabel mit 4 pins. Der anschluss auf dem Mainboard ist dafür meißt in der Nähe der CPU.

Ansonsten baust du alle Komponenten aus, die du nicht für den Betrieb brauchst. 

Wenn dein Computer eine interne grafikkarte hat, dann baue eine eventuell dedizierte eingebaute aus und schließe den Monitor an der internen an. 

Baue nur einen speicherriegel ein, etc.

sosehr ich suche ich finde diesen speaker nicht :(

0
@xamplee

Ist nicht so wichtig, probier das mit dem CPU-Stromanschluss als nächstes (der ist eventuell schwer zu sehen, wenn du die cpu mit lüfter schon drauf hast). Was für ein Mainboard hast du denn?

0

also alles ist angeschlossen mein Mainboard ist das gigabyte b150 hd3p

0
@xamplee

Okay du hast auf dem Mainboard ganz aussen den Anschluss für den Strom für die CPU. Was für eine CPU hast du denn? Schreib am besten auch die namen aller anderen komponenten die du eingebaut hast.

0

i5 6500 r9 390 2x8 gb RAM psu: corsair vengence 550m

0

Hab einen thermaltake kühler

0
@xamplee

Hast du darauf geachtet dass dein RAM vom typ DDR4 ist?

Falls ja, bau bitte die RAM-Riegel nur in gleichfarbigen bänken ein - auf deinem mainboard sind die ja grau und schwarz, also deine ram-riegel nur in den beiden grauen oder nur in den schwarzen einbauen.

0

Ja ddr 4 und in den gleichen Slots ._.

0
@xamplee

Deine Grafikkarte hat auch zusätzliche Strom-Anschlüsse, da müssen ebenfalls zwei 8-pin stromkabel rein.

Wenn du die nicht hast, kannst du die Grafikkarte vorrübergehend ausbauen und deinen monitor an der grafikkarte von deiner cpu anschließen (dazu müsste ein anschluss bei den externen anschlüssen des mainboards vorhanden sein)

0

ich habe diese stromstecker und die sind auch abgeschlossen

0
@xamplee

Bau trotzdem den grafikkarte aus und teste es mit der grafikkarte von der CPU.

So grenzen wir den Fehler immer weiter ein.

0

Also auch ohne der Grafikkarte ist das gleiche Problem da,

0

Also wenn ich die Grafikkarte ausbaue bleibt der Zustand der selbe

0

Das Video hat mir nicht geholfen, trotzdem vielen dank!! ich werde meinen PC von einem Experten untersuchen lassen. :)

0

der kann das am besten diagnostizieren

0

nochmal, vielleicht interessiert es dich ja. anscheinend War das Mainboard fehlerhaft (Überspannungsschutz kp) aber vielen Danke für deine Mühe und deine große hilfe!!!! :)))

0
@xamplee

Ah okay danke für die Rückmeldung. Du hast ja sicherlich kostenlos ein neues gekriegt, oder?

0

Ja wird mir ein neues Zugeschickt ! (mindfactory) hoffentlich klappt es diesesmal :D

0

Guck ob der RAM richtig drin ist, die CPU richtig drin liegt und generell ob alles richtig eingesteckt ist.

Betriebssystem drauf?

Nein ganz frischer noch nichts dran gemacht

0

Ja musst schon nen Betriebssystem drauf packen

0

Ja aber wie wenn sich Nichtmal das bios öffnet?

0

Entschuldige, aber halte dich bitte aus dieser Diskussion raus. Deine erste Antwort zeigt mir deutlich, dass du kein grundlagenverständnis für soetwas hast.

Der Fragesteller hat deutlich gesagt, dass er nichtmal ein bild oder sonst irgendeine reaktion bekommt und der Rechner immer neu startet. Sowas hat nichts mit einem betriebssystem zu tun sondern mit der grundlegenden Funktion der Hardware.

0

Beim hochfahren des pc geht nur der Lüfter an und schaltet sich nach ein paar Sekunden wieder ab, um sich dann neuzustarten?

Wenn ich meinen PC anschalten möchte, startet der Lüfter, aber nach ca 3 Sekunden geht der PC wieder aus. Nach weiteren 3 Sekunden startet sich der Computer wieder neu usw.

(ich habe einen Alienware x51 r2)

wenn er mal geht, dann stürzt er nach kurzer Zeit immer ab (Bild 1)

bild 2 ist die Fehleranalyse des Alienware support assist.

kann mir jemand helfen?

...zur Frage

Pc zusammengebaut, startet, aber kein Signal?

Hallo,

ich habe mir vor kurzem einen Pc zugelegt, den ich heute zusammengebaut habe, er geht an, Lüfter drehen, aber es erscheint kein Bild Ich habe bereits es mit - angeschlossener und entfernter Graka - Hdmi, DVI, an einem Monitor und Fernseher probiert Was wären die nächsten Möglichkeiten? Muss ich vllt Bios/UEFI neu installieren? Habe mal gehört das es gehen soll. Oder die Mainboard CD einlegen? 😅 Habe ein Asrock H110M-HDS

Danke im Voraus Wenn es noch Fragen bezüglich Hardware oder anderes gibt einfach fragen ^^

...zur Frage

Mein PC startet alle 3 Sekunden neu?

Also mein PC startet alle 3 Sekunden neu die Lüfter drehen sich und hören wieder auf und das in einer Dauerschleife aber als ich dann die MB Batterie entfernt habe hat es angefangen sich normal zu drehen hab ich was falsch gemacht oder warum läuft es ohne die Batterie so schnell?

...zur Frage

Warum startet mein PC nicht wenn der CPU Stecker drin ist??

Der PC startete nicht korrekt wenn kein CPU Stecker drin ist (kein piepen, kein Signal aber Lüfter drehen). Gestern dann schnell ein Netzteil mit 2x4pin gekauft und sobald ich den PC mit CPU Stecker starte, drehen sich 0.5 sec die Lüfter und alles geht wieder aus.

...zur Frage

Was möchtest Du wissen?