Neue Speedport von der Telekom, empfange aber keine Anrufe mehr. Seit 3 Tagen werde ich weitergeleitet und abgewürgt, Rückrufe versprochen, nichts?

...komplette Frage anzeigen

2 Antworten

Habe heute die Lösung gefunden. Es wurden von mir falsche Daten gespeichert zwecks Rückruf, lt. Servicemitarbeiter stand da immer: Teilnehmer besetzt, einschl. heute Morgen.

Hatte selbst gegen 12.14 Uhr noch mal angerufen, wurde nach 20 min weitergeleitet. Bei der Aufnahme meine Kunden-Nr. teilte mir die Dame einen falschen Anschluß mit, das war nicht meiner! Habe meine Kunden-Nr.  neu durchgegeben und siehe da, es wurde seit 3 Tagen vergeblich versucht mich zu erreichen.  Das konnte ja nicht gehen, da mein Problem war, daß ich   k e i n e   A n r u f e   empfangen konnte. Auf die für einen Rückruf angegebene Handy-Nr. hat niemand zurückgerufen. Die lag da nur bei denen rum.

Nach langem Hin- und Her fand man endlich, daß bei der Neu-Konfiguration am Speedport ein Häkchen weg war, nämlich daß alle Leitungen angerufen werden können. Jetzt geht alles wieder und ich bin nervlich platt.

T

Antwort bewerten Vielen Dank für Deine Bewertung
Telekomhilft 26.02.2016, 14:32

Hallo froschmadam.

Vielen Dank für das sehr nette Telefonat. Es freut mich, dass nun alles so funktioniert wie Sie es zu Recht erwarten.

Dann bleibt mir nur, Ihnen ein wundervolles Wochenende zu wünschen und wenn wieder etwas sein sollte: Ich bin hier.

Gruß

Kai M. von Telekom hilft

0

Hallo froschmadam.

Zuerst möchte ich an dieser Stelle um Entschuldigung bitten. Das ist nicht okay, wenn du einfach abgewürgt wirst.

Daher meine Idee: du schilderst mir genau was los ist, ich schaue mir das an und melde mich bei dir, um alles zu besprechen.

Was meinst du? Wenn das für dich eine denkbare Alternative ist, dann folge bitte diesem Link: https://www.telekom.de/kontakt/e-mail-kontakt/telekom-hilft-team ^ka

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?