Nagelneue 1400€ teure Heimkino Hifi-Anlage rauscht, woran liegt das?

... komplette Frage anzeigen

6 Antworten

Hallo ralfneumann1977,

Das umgangssprachliche Wort Brummschleife führt einen in die Irre, weil man meint, dass dabei immer Brummtöne, also 50 Hz und Oberwellen zu hören sind.

Wenn du aber die neutraleren und besseren Begriffe Masseschleife und Potentialausgleichsströme verwendest, können sie tatsächlich für das sporadisch auftretende Rauschen verantwortlich sein. Das Rauschen ist nur das höherfrequente Gegenstück zu Brummen und die Frage ist, was sporadich hochfrequente Störungen produziert und dann in Form von Potentialausgleichströmen auf den Abschirmungen deiner unsymmetrischen Signalverbindungskabel für dieses Rauschen sorgt.

Was ist mit der USV? In welchen Abständen werden die Akkus nachgeladen? wird Schaltnetzteiltechnik eingesetzt zur Erzeugung des Ladestroms?

Erst wenn Masseschleifen komplett ausgeschlossen werden können, würde ich auf die Verstärkerelektronik tippen.

Hier eine rigorose Vorgehensweise, um das Problem einzugrenzen.

Alle nicht unbedingt für die Funktion der Anlage benötigten Komponenten abklemmen, die Verbindungskabel entfernen.

Feststellen, welche Geräte mit Schutzerdung versehen sind und auch Notebook-Netzteile mit 3-poligem Netzanschluss mit auflisten. Alle Geräte vorübergehend mit getrenntem Schutzleiter mit dem Netz verbinden. Dann nacheinander die Adapter entfernen, jeweils längere Zeit hören, bis das Rauschen wieder auftritt. Für eine schnelle Diagnose habe ich mir schon vor vielen Jahren kurze Kabeladapter gebaut, also Schukostecker und Schukodose nur zweipolig miteinander verbunden, den gelbgrünen Schutzleiter nicht durchverbunden.

Vorsicht! Diese Adapter darfst du nur kurz für einen Test verwenden, danach müssen sie sofort wieder entfernt werden. Du kannst auch mit einem guten Isolierband die Kontaktflächen am Schukostecker abkleben, um die Schutzerdung zu unterbrechen.

Jetzt dürfte das Rauschen nicht mehr auftreten. Wenn doch, und wenn du tatsächlich sicher bist, dass nicht noch irgendwo eine Erdverbindung besteht (z.B. zu einem TV-Gerät, das mit einem entsprechenden Receiver, der mit einer Kabel-, Sat- oder DVB-T-Antennenanschlussdose verbunden ist), hast du kein Masseschleifenproblem und ich würde Teufel in Anspruch nehmen.

Wenn das Rauschen verschwindet, dann kann ich dir sagen, an welcher Stelle du eine sogenannte galvanische Trennung einfügen musst, damit der Spuk verschwindet.

Grüße, Dalko

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von ralfneumann1977
24.04.2016, 21:20

Hi Dalko, vielen Dank für deine ausführliche Antwort.
Ich werde die Tage deine Tipps mal befolgen um zu sehen was passiert,
obwohl das ganze wirklich schwierig zum testen ist, da diese Störungen
sporadisch auftreten und ich heute bspl. 2,5-3st fehlerfrei Musik hören konnte.

Ich habe zudem auch von der Firma Teufel zu meinem Problem eine Antwort erhalten:
Bitte versuchen Sie als erstes, Ihr Set Ultima 40 Surround Complete
nicht zusammen mit anderen (Quell)Geräten an denselben Stromkreis
anzuschließen. Vermeiden Sie im weiteren die Verwendung von einem
Mehrfachstecker.



Da du dich scheinbar sehr gut mit dem Thema auskennst, habe ich dort noch ein paar weitere Fragen.



1. Ich habe folgende USV: APC Back-UPS BX - Unterbrechungsfreie Stromversorgung 950VA, - BX950U-GR - AVR, 4 Schuko Ausgänge, USB, Shutdown Software , hat diese USV bereits einen Netzfilter verbaut?



2. Wenn ich sobald das Rauschen wieder auftritt, die gesamte
Stromversorung meiner Wohnung freischalte. Also lediglich das Notebook
über den Akku und die Hifi-Anlage über die USV mit Strom versorgt wird.
Muss das Rauschen dann verschwinden, wenn der integrierte Receiver im
Subwoofer keinen defekt hat ?



3. Kann man Fehler in den Lautsprecherkabeln auch Messen? Oder bin ich
da wirklich gezwungen, nach optischen defekten wie einer beschädigten
Isolierung zu suchen?



Danke und Viele Grüße

Ralf








0

Laptop ist geerdet? Wenn nicht dann KANN es sein dass das rauschen vom Laptop kommt. Da es aber weggeht wenn du die Anlage ausschaltest sollte es nicht daran liegen.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von ralfneumann1977
22.04.2016, 23:23

Mein Laptop besitzt eine Funktionserdung am Netzteil (mickymousestecker) eine Erdung an einem Plastikgehäuse macht kein Sinn.

0
Kommentar von playzocker22
23.04.2016, 01:09

Ja das ist gut.

0

Moin,

eine Brummschleife würd ich hier mal ausschließen. Die wäre auch nach Neustart vorhanden.

Hatte bei nem Onkyo-AVR ein gleiches/ähnliches Problem. Allerdings bekamen die das nicht in den Griff

Ich schätze mal, hier solltest du tatsächlich mal Teufel kontaktieren.

Antwort bewerten Vielen Dank für Deine Bewertung

Aus eigener Erfahrung würde ich empfehlen die Anlage von Teufel zurück zugeben und auf Bose umzusteigen zb Das Cinemate System

Antwort bewerten Vielen Dank für Deine Bewertung

Probeweise die USV mal herausnehmen und beobachten. Ist es wirklich zischendes Rauschen? oder brummt es? Wenn es wirklich rauscht und durch Abschalten und Neustart verschwindet, ist wohl eines der Geräte defekt.

Antwort bewerten Vielen Dank für Deine Bewertung

Würde mal auf einen Defekt in dem Subwoofer Modul tippen , Einfach mal andere Quellen dran klemmen und darüber versuchen.
Notfalls nach Teufel zurück senden und auf Erstattung hoffen ..

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?