Nähmaschine zeigt nach Reinigung E1 an

4 Antworten

Vom Fragesteller als hilfreich ausgezeichnet

Hi, ich tippe auf einen Kurzschluss an Hand der Flüssigkeit. Ich gehe davon aus, dass es kein" überbrückungsfreies" Öl war, also eines ohne Spannungsübertragung. Entweder Du tupfst die öligen Stellen mit Bibo so trocken wie möglich, oder wartest bis sich das Öl von diversen Stellen von alleine abgelaufen ist. Ansonsten bleibt nur der Weg zum Fachhändler....sorry aber die elektronischen Teile sind sehr heikel was ölen angeht. Da wird oft Silikon-gel als Schmiermittel verwendet, welches wirklich selten nachgeladen werden muss. Und manchmal sind Reibungsgeräusche auch von den Kohlen im Motor und nicht von Metall auf Metall.

Ich habe meine Maschine nochmal auseinander gebaut, alle Kontakte kontrolliert und keine tropfende oder schmierende Ölrückstände gefunden. Es war ein Öl, das man sogar für Küchenmaschinen verwendet u.Ä. Jedenfalls alles kontrolliert, Kontakte nachgedrückt und wieder zusammengebaut....Ergebnis: Sie tuts wieder. Woran es nun gelegen haben mag, weiß ich nicht. Vlt waren die Kontakte durch das aufbauen und Ölen locker geworden, oder ich habe die Maschine zu früh eingeschaltet, bevor das Öl trocken wurde und dadurch einen "Kurzschluss" verursacht habe. I dont know, jedenfalls arbeitet meine Süße wieder und ich bin glücklich :)

Das kann passieren, wenn man "sine ira et studio" loslegt.

Quelle kannst Du ja nicht mehr fragen.

Vielleicht hast Du auch einen elektrischen Kontakt verölt, einen Signalgeber oder die Zuleitung dazu entfernt?

Mach nocheimal auf und kontrolliere alles.

Kalkulierter Defekt durch den Hersteller? Weil du den Bruchteil eines Topfens Öl zu viel an die reibendenen Teile gemacht hast?

Alle geölten Punkte nochmal krontrollieren und ein wenig trocken reiben, würde ich versuchen.

Kalkulierter Defekt? Das wär ja wohl megadreist.....aber es würde mich nicht wundern, heute werden ja Defekte EXTRA mit eingebaut damit man nach Jahren neue Geräte kauft.....

0

Was möchtest Du wissen?