Nach Win7 Start, nur Desktopbild mit Mauszeiger?

...komplette Frage anzeigen

1 Antwort

nur den mauszeiger kann man bewegen. wenn ich dann den rechner paar mal ausschalte und weder nmache, dann geht alles wieder. jetzt kam so ein schwarzer bildschirm, mit vielen zeilen, vorne stand 1prozent dann 2,3 usw und diese gingen nach oben weg, dann stand da was von überprüfen, als das alles vorbei war ging alles wiedr normal. 

nenn mal die exakte Bezeichnung des Netzteils -> PC öffnen, ggf. Foto & wie alt es ist

Antwort bewerten Vielen Dank für Deine Bewertung
Dfrika 25.06.2016, 14:03

250Watt Netzteil von 2010, hier ist das gleiche: http://www.ebay.de/itm/Original-Acer-PC-Netzteil-POWER-SUPPLY-Aspire-M3870-Serie-250W-/311029792156

da die graka nicht vom netzteil abhängig ist, und ich mich vorher informiert habe, kann es unmöglich an ihr liegen. ..ich glaube auch wenn das netzteil defekt wäre, dann würde windows nicht rumspinnen.

0
surfenohneende 25.06.2016, 14:07
@Dfrika

250Watt Netzteil von2010, hier ist das gleiche: Original-Acer-PC-Netzteil-POWER-SUPPLY-Aspire-M3870-Serie-250W

Wenn es Das ist, dann ist es Gut -> Hersteller: Delta Electronics  (Guter Hersteller)

-> Reinige es mal mit gründlichst Durchblasen & verbanne Raucher 

im Netzteil besteht Lebensgefahr

hab vor kurzen die graka gewechselt, aber die wird normal anerkannt, hatte keine probleme mit ihr.

Netzteil hat nur 250 Watt !

0
Dfrika 25.06.2016, 14:09
@surfenohneende

ich werde es jetzt reinigen, aber wo ist eig das problem mit dem netzteil?

0
surfenohneende 25.06.2016, 14:35
@Dfrika

ich werde es jetzt reinigen, aber wo ist eig das problem mit dem netzteil?

nur zu schwach für Aufrüsten vom PC

0
Dfrika 25.06.2016, 14:58
@surfenohneende

Ok, ich habe jetzt das netzteil vorsichtig sauber gemacht (ist jetzt staubfrei), und wieder eingefügt. das geht bei mir relativ schnell... jetzt starte ich den PC neu, und zumindest jetzt ist das Problem nicht da. Windows startete ganz normal, dann kam das blaue willkommen logo, und jetzt schreibe ich halt hier^^ - keine ahnung was jetzt anders ist.

Vielleicht kommt es ja wieder, mal schauen. ansonsten will ich mein PC nicht aufrüsten, heutige Spiele laufen eig ganz gut auf meiner Geforce 750. Habe, bis auf dieses, sonst keine Probleme. Ich versuche mein PC auch so gut es geht zu reinigen, nur mit das Netzteil habe ich verschlafen.

Falls das wieder kommt hast du dann noch welche Tipps für mich?

0
surfenohneende 25.06.2016, 15:46
@Dfrika

Falls das wieder kommt hast du dann noch welche Tipps für mich?

Anderes Netzteil probieren & begutachte die Silberdeckel aller ELKOs ( schon die leichteste nach oben Wölbung heißt defekter ELKO )

0

Was möchtest Du wissen?