Muss man ab Kali 2.0 die msfdb initiieren, bevor man mit Metasploit arbeitet?

...komplette Frage anzeigen

1 Antwort

Es gibt ab Kali 2.0 kein Megasploit mehr. Du musst das Megasploit Framework in Verbindung mit den native Tools verwenden.

Was möchtest Du wissen?