Muss ich bei mein sgs3 ,das xposed framework dass extra für 5.0+ programmiert wurde ,installieren oder das für Android 4.0+ programmiert wurde, installieren?

... komplette Frage anzeigen

1 Antwort

Dann nimm 5.0+

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?