Multiverse Portals HILFE?

... komplette Frage anzeigen

1 Antwort

Du musst eine ältere Worldedit oder ältere mvp benutzen
Weiss nichtmehr genau was davon

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von PauloBoy
17.08.2016, 08:39

Ältere MVP version. Hatte das gleiche Problem und habe worldedit ganz entfernt. Problem war immer noch da.

0

Was möchtest Du wissen?