Motorradprobleme- bitte lesen!

... komplette Frage anzeigen

2 Antworten

Ähm, Du hättest den Motor nach der Reparatur erst wieder neu einlaufen lassen müssen, damit sich der Kolben und Ringe erst wieder einschleifen, Du hast den Motor wohl gleich wieder voll belastet und es scheint, gleich wieder Dir nen Fresser eingeholt. Normalerweise müßtest Du nun Kolben und Zylinder wieder neu (oder geschliffene Version) einbauen, ev. schauen, ob noch was oder gar wieder die Kurbelwelle einen Schaden davon getragen hat. Das schlecht einstellbare Standgas hat was mit den neuen Teilen, die noch nicht frei drehen zu tun.

Und, auch wenn sie gleich wieder anging,den Klemmer wirst Du noch ne Weile merken als Leistungsverlust.

Antwort bewerten Vielen Dank für Deine Bewertung

Apriliarx125 25.03.2012, 22:54

Müsste ich dann wieder den ganzen motor auseinander nehmen -.- Oder einfach mal mit normalen Drehzahlen fahren ?

Und wieso hat es dann gerade bei 100 kmh blockier (6.Gang fast Vollgas) ?

Vielen Dank

0
Imagine2012 25.03.2012, 22:59
@Apriliarx125

Der Klemmer hat Spuren hinterlassen, das beste wäre ein Tausch.

Eben Vollgas, volle Belastung, der Kolben ist (noch) nicht eingeschliffen gewesen, wäre also auf dem Stand eines neuen Motors.

0
Apriliarx125 25.03.2012, 23:07
@Imagine2012

Und wie ist das mit dem Standgas ? Also wenn man anhält, dann geht sie ca. nach 20 sekunden ganz plötzlich aus, aber wenn man gas gibt bleibt sie an. Was läuft da falsch ?

0
Apriliarx125 04.04.2012, 18:03
@Apriliarx125

Es war nicht nötig einen neuen Zylinder zu verbauen. Ja Kolben+ Kolbenringe waren komplett neu ( etwa 100 Euro)

0
Eichbaum1963 26.03.2012, 21:42

Ich muss da auch noch eine Frage stellen: Hast du nur den Kolben eingebaut, ohne neuen Zylinder bzw. ohne ihn hohnen (schleifen) zu lassen?

Waren die Kolbenringe auch neu?

0

vergaser putzen und neu einstellen.

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?