Mit whited00r auch Apps für höhere Software downloaden?

...komplette Frage anzeigen

4 Antworten

Whited00r basiert auf 3.1.3 also kannst du keine Apps benutzen die eine höherer iOS version erfordern.

LG Mike

damit kannst du deine firmeware updaten um evtl funktionen der neuen apple software ios zu haben.was nicht geht werden apps sein die für iphone 4 oder so gibt.denn diese stzen besondere hardware voraus und haben nichts mit dem betriebsystem zu tun.

gruss

KattaLoewe 24.03.2012, 09:36

Aber was ist mit den Apps, bei denen steht "Für diese App wird die Software iOS 4.0 benötigt". Das hat doch nicht immer was mit der Hardware zu tun?!

0

ich frage mich wie man da apps downloaden soll ?? das geht bei mir über den 3Store nicht ich hab Whited00r 5.1 Drauf -.-

Was? Scheiße weiß jemand wie ich wieder auf iOS 4.2.1 machen kann weil ich dachte man kann dann iOS 4.3 apps runterladen weil ich hab ganz viele apps für ios 4

Was möchtest Du wissen?