Mit welchen versionen von optifine ist voxel-minimap kompatibel?

... komplette Frage anzeigen

1 Antwort

Voxelmap sollte mit allen optifine versionen Kompatibel sein. Du musst halt nur auf die MC version achten

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von MrTach
17.01.2016, 21:52

Also wo ich die neuste minecraft Version nehme ist das kein problem?

Welche optifine Version  empfiehlst du ultra?

Und um das drauf zu kriegen mach ich ein Ordner mods downloade beide mods ziehe sie in den Ordner und fertig oder brauch ich noch irgend ein Programm 

Danke danke danke 

0
Kommentar von Chaos53925
18.01.2016, 06:22

Ich nehme immer ultra HD da die am besten ist. (Nur so ganz nebenbei: ich weiß nicht mal wo der Unterschied zwischen den Ultra Standard und co. ist)

0

Was möchtest Du wissen?