Minecraft.net man braucht java um es zu spielen bei mir geht es nicht

... komplette Frage anzeigen

4 Antworten

Ich glaube Net. Framework und direktX werden auch noch benötigt

Antwort bewerten Vielen Dank für Deine Bewertung

du brauchst Java Runtime

Antwort bewerten Vielen Dank für Deine Bewertung

java auch installiert usw.?;)

Antwort bewerten Vielen Dank für Deine Bewertung

Nicht hier fragen, sonder einen Fachmann bestellen, hier hat Dein Gerät niemend gesehen, wie soll er da helfen und wissen, was damit ist. Dumme Frage.

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?