Minecraft-Update-Bug?

...komplette Frage anzeigen

2 Antworten

Du musst das texturepack von honeyballlp updaten!!!!! denn dein minecraft ist auf 1.2.4 und das texturepack ist auf 1.2.3... also glaube ich....

genauso wars bei mir auch! Auch mit dem honeyball texturepack (mein erstes) seitdem hab ich keine texturmods benutzt :)

xAnna98x 24.03.2012, 19:32

Das Problem ist nur, dass ich das Texturen Pack total gerne hab und dass mich der "Default"-Style auch irgendwie nervt..

0

Was möchtest Du wissen?