Minecraft Shader 1.15.2 geht nicht?

2 Antworten

Das liegt daran das Optifine für die 1.15 noch nicht richtig funktioniert. Also ja das liegt an der Preversion.

Ich hoffe ich konnte dir helfen :)

Woher ich das weiß:eigene Erfahrung

Hast du womöglich "Fast Render" aktiviert?

Ansonsten könnte es sein, dass deine derzeitige Version einfach noch keine Shader unterstützt

Danke

0

Was möchtest Du wissen?