Minecraft Server Outdated hife?

...komplette Frage anzeigen

3 Antworten

das bedeutet dass der server eine ältere version hat du kannst nut mit 1.9 drauf also musst du auf version 1.9 umstellen

Antwort bewerten Vielen Dank für Deine Bewertung

Die 1.9.4 ist eine andere Version als die 1.9, der Server lässt dich dadurch nur auf der 1.9 joinen

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Hilferuf007
14.05.2016, 19:11

Wie bekomme ich die 1.9?

0

Welcher Server ist das?

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Hilferuf007
14.05.2016, 19:16

Asylum oder so

0

Was möchtest Du wissen?