minecraft plugin plotme,welt erstellen?

3 Antworten

Kann es sein, dass du eine falsche Pluginversion genommen hast? z.B. Minecraftserver auf 1.7.x und plugin auf 1.8. Ansonsten nehm eine ältere Version und such bei der plotme seite nach dem command.

Habe eben nochmal geschaut nach dem Befehl.

/mv create plotworld normal -g PlotMe

Also ich denke es geht so: /mv create plotworld

7

ne multiworld muss ja den generator wissen

0

Also die liste der Befehle gibt es normalerweise auf den Websiten.

Was möchtest Du wissen?