Minecraft Plug-in werden nicht angezeigt?

1 Antwort

Manche Plugins funktionieren nur für die Version, für die sie programmiert wurden. Zudem funktionieren manche Spigot-Plugins nicht für Bukkit und anders herum.

2

Wo sieht man denn ,für welche Version sie programmiert sind ?

Danke für deine Antwort 👍🏼

1

Was möchtest Du wissen?