Minecraft PE habe server erstellt mit Pocketmine mp aber ein Errortext was ist falsch?

... komplette Frage anzeigen

3 Antworten

Deine Server Version hat einen bug oder wurde zerstöhrt. Lade dir einfach die neuste Pocketmine-MP Versoin drauf und es sollte wieder klappen :D

Antwort bewerten Vielen Dank für Deine Bewertung

Hm Anscheinend fehlt eine Datei. Mehr kann ich nicht sagen.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Minecrafter2002
26.05.2016, 09:23

Ich würde sagen, dass du eventuell PHP5 benutzt und die .phar auf PHP7 ausgelegt ist

0

Weiß nicht woran das liegt sorry

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?