Minecraft ore Detector für 1.7.2

...komplette Frage anzeigen

1 Antwort

Zum modden braucht man Hilfsprogramme wie das Minecraft coder pack. Diese sind größtenteils noch nicht auf 1.7 geupdated, das heißt dass die entsprechenden modder auch noch nicht arbeiten können. So lange musst du noch warten

Was möchtest Du wissen?