Minecraft Optifine Frage. Wichtig

...komplette Frage anzeigen

3 Antworten

Welche Version genau ?

Also ich würd wirklich gerne Alpha 1.1.2_01 bespielen. Geht aber auch schon bissl neuer .. aber halt bei möglichkeit nicht höher als die Beta 1.7.3

0

Wenn du die Alpha so toll fandest und sie spielen willst, dann tu das doch auch im original und ohne Texture Packs.

Was möchtest Du wissen?