Minecraft möchte auf Gomme geht wegen 1.9 Update nicht?

... komplette Frage anzeigen

3 Antworten

Im launcher auf "edit profile" klicken und unter "version" "release 1.8.8" anklicken. Dann speichern ubd spielen.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von TheAntibrain
06.03.2016, 22:26

Ok danke für deine schnelle Antwort :)

0
Kommentar von SirEgrassa
06.03.2016, 22:30

np. dafür gibts mich doch :D

0

Das geht im Launcher da ist links unten so ein Feld.

Antwort bewerten Vielen Dank für Deine Bewertung

edit profil=use version=1.8

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?