Minecraft Mod für version 1.7.10 auch auf der 1.8?

1 Antwort

Also im Prinzip müsste es gehen du must eben nur einen modloader für 1.8 haben, weil ich kann auch 1.7.10 mods auf der 1.7.2 verwenden aber dann ist die Wahrscheinlichkeit höher das das spiel abschmiert weils eben nich für die version ist

Was möchtest Du wissen?